Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Öffentliche Ordner verweisen auf inaktiven Exchange 2003 statt Exchange 2010

Frage Microsoft Exchange Server

Mitglied: Ma-Admin

Ma-Admin (Level 1) - Jetzt verbinden

20.02.2012 um 12:11 Uhr, 3886 Aufrufe

Ich habe einen Exchange 2003 außer Betrieb genommen und zwei Exchange 2010 aufgesetzt, leider wird bei manchen Clients immer noch der öffentliche Ordner vom Exchange 2003 verlangt, statt von dem 2010.

Hallo liebe administratoren

ich zerbreche mit jetzt seit einiger Zeit den Kopf mit den Public Folders. Ich habe einen alten Exchange 2003 außer Betrieb genommen und dafür zwei Exchange 2010 in Betrieb in einer DAG. Das hat soweit auch alles geklappt und die Postfachverschiebung war ein Kinderspiel. Jedoch bereitet mir der Öffentliche Ordner Kopf zerbrechen.
Bei manchen Usern (nicht allen ...) verweist dieser PF noch auf den Exchange2003 und geht logischerweise nicht "auf" weil er heruntergefahren ist ... bei manchen Usern zeigt er aber schon korrekt auf den Exchange 2010. In der Regel hats mir geholfen, den Leuten ein neues Outlook Profil anzulegen, jedoch hatte ich jetzt den Fall bei einer Mitarbeiterin die ich komplett neu angelegt habe, dass das gleiche Problem auftauchte.
Es gibt bei Google viele Beiträge um die Replication zu starten, jedoch weiß ich nicht ob mich das weiter bringt und ehrlich gesagt tu ich mich schwer die Befehle zu verstehen.

Ich hoffe jmd. von euch kann mir helfen,

Vielen Dank!
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst Öffentliche Ordner aus gecrashtem Exchange 2003 zurück holen (21)

Frage von Larz zum Thema Exchange Server ...

Exchange Server
Exchange 2016 - Öffentliche Ordner und Postfachumzug (1)

Frage von diemilz zum Thema Exchange Server ...

Exchange Server
gelöst Exchange-Transport-Regel für Kopie gesendeter Mails in Öffentliche Ordner (1)

Frage von ex-166 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 Öffentliche Ordner über Active Sync werden nicht angezeigt (5)

Frage von Xartor zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (16)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...