Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Öffentlicher Ordner - Status Mail wird nicht auf beantwortet gesetzt

Frage Microsoft Exchange Server

Mitglied: Renegade-ger

Renegade-ger (Level 1) - Jetzt verbinden

08.02.2006 um 17:21 Uhr, 5636 Aufrufe, 1 Kommentar

Vorweg erstmal ein Hallo - habe mich heute hier neu registriert. Ich habe dieses Forum schon dutzende male als Hilfestellung genutzt und muß sagen: "Bin begeistert"

Zu meinem Problem:

Systemumgebung:
- Windows SBS 2003 SP1 - sämtliche aktuellen Updates sind installiert
- entsprechend einen Exchange Server 2003 SP2 ist installiert
- Outlook 2003-Clients auf Windows 2000 Professional-Clients

Mailumgebung:
- mehrere User mit E-Mail - von denen sendet zwar jeder Mails - direkt empfangen tun sie allerdings nicht
- einen öffentlichen Ordner in dem die einkommenden Mails mittels POP3-Connector abgelegt werden
- der Haken für "Gelesen/ungelesen Informationen pro Benutzer für diesen Ordner erhalten" ist nicht gesetzt - soll auch nicht. Alle sollen das selbe sehen

Das Problem an sich:
Nun werden ja Mails empfangen und schön im öffentlichen Ordner abgelegt. Diese werden von den Mitarbeitern beantwortet. Nun ändert sich der Status der Mail nicht wie gewohnt auf Beantwortet - sprich das hübsche Symbol von der Mail ändert sich nicht. Dieses muß aber unbedingt weil ansonsten die Mitarbeiter mehr damit beschäftigt sind schon beantwortete Mails zu lesen als neue zu beantworten.

Jemand ne Idee wie ich das nun hinbekomme, daß der Mailstatus sich beim beantworten ändert?
Mitglied: IT-Biene
14.05.2012 um 22:08 Uhr
Hallo,

hat jemand dazu einen Lösungsansatz?

Grüße,
IT-Biene
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange Online Öffentlicher Ordner lehnt externe Mails ab (3)

Frage von fluluk zum Thema Exchange Server ...

Debian
gelöst Mdadm -detail tägliche Status-Mail (3)

Frage von Fenris14 zum Thema Debian ...

Microsoft Office
Exchange 2013 und Öffentlicher Ordner (24)

Frage von thomas-99 zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (28)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...