Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Öffnen von Hyperlinks aus OWA nicht möglich

Frage Microsoft

Mitglied: p-card

p-card (Level 1) - Jetzt verbinden

19.06.2009, aktualisiert 14:11 Uhr, 6763 Aufrufe, 5 Kommentare

Benutzer kann aus dem OWA keine Hyperlinks öffnen die in E-Mails enthalten sind.

Hallo,

ich hab ein Problem bei einem User. Wenn er im OWA Mails liest und darin enthaltene Hyperlinks öffnen will bekommt er die Fehlermeldung (IE und Firefox): "Der Zugriff auf die Website wurde durch den Administrator gesperrt".

Alles was ich bisher gefunden habe trifft auf mein Fehler nicht zu, da nämlich sämtliche Hyperlinks nicht zu öffnen sind. Also auch E-Mails von Kunden etc. Somit fällt auch der kb/817312/en-us durch.

Bei mir tritt der Fehler sowohl von Opera 9.64, IE7 wie auch vom IE8. Ich komm da echt nicht weiter. Im BE ist ein SBS2003 mit Exchange2003. Der Client ist ein XP mit SP3.

Wäre sehr dankbar für einen Tipp.

Danke und Grüße
p-card
Mitglied: jhinrichs
19.06.2009 um 14:29 Uhr
Wie läuft denn der Web-Zugriff ab?
Gibt es einen Proxy?
Und wenn ja, wie authentifiziert sich der Benutzer?
Bitte warten ..
Mitglied: p-card
19.06.2009 um 14:30 Uhr
Hi, der Benutzer ist über ein SSL-VPN verbunden, proxy gibt es keinen.
Bitte warten ..
Mitglied: jhinrichs
19.06.2009 um 14:38 Uhr
Habe ich das richtig verstanden, dass es nur bei diesem einen Benutzer Probleme gibt?
Wenn ja, wie sind die anderen Benutzer angebunden?
Bitte warten ..
Mitglied: Kovold
19.06.2009 um 15:02 Uhr
Es ist kein Standard Browser mehr definiert. Einfach IE starten und unter Einstellung als Standard Browser festlegen - neu starten - bestaettigen. Outlook starten sollte gehen.

-.> Kovold
Bitte warten ..
Mitglied: p-card
19.06.2009 um 16:25 Uhr
Hi Kovold, danke werde ich so weitergeben und melde das Ergebnis.
Schönes WE
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...