Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Übermittlungsfehler in Microsoft Outlook 2010

Frage Microsoft Outlook & Mail

Mitglied: AVG123

AVG123 (Level 1) - Jetzt verbinden

10.10.2011 um 11:39 Uhr, 8385 Aufrufe, 2 Kommentare

Hallo,

ich habe ein Problem mit Microsoft Outlook 2010, wir werwenden in unserem Netzwerk servergespeicherte Profile, ich habe mir auf meinem Profil Outlook eingerichtet. Soweit klapp alles auch ganz gut, nur sobald ich mich abmelde und wieder anmelde am Client (Windows 7 Professional), empfängt Outlook noch E-Mails, aber das senden der Mails klappt nicht und er schreibt: "Übermittlungsfehler",

Was kann ich machen, dass Outlook immer richtig funktioniert?
Mitglied: QuexXxLeR
10.10.2011 um 12:24 Uhr
Hallo,

Soweit klapp alles auch ganz gut, nur sobald ich mich abmelde und wieder anmelde am Client
(Windows 7 Professional), empfängt Outlook noch E-Mails, aber das senden der Mails klappt nicht und er schreibt:
"Übermittlungsfehler",

Was kann ich machen, dass Outlook immer richtig funktioniert?

Was heißt das Senden klappt nicht?
Kommen die Nachrichten in "Postausgang" oder "Entwürfe" und werden aber nicht verschickt, oder was passiert genau?
Bitte warten ..
Mitglied: AVG123
10.10.2011 um 12:56 Uhr
Also die Mail bleibt im Postausgang hengen und untern in der Infoleiste von Outlook kommt ein Warndreieck bei dem Übermittlungsfehler steht, wenn ich dieses anklicke, wir mir der folgende Fehler angezeigt

Fehler (0x8004010F) beim Ausführen der Aufgabe "Mailadresse@host.de - Nachrichten werden gesendet": "Auf die Outlook-Datendatei kann nicht zugegriffen werden."
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Microsoft
Microsoft Outlook 2010 und AD-Account Sperrung (3)

Frage von Amistar zum Thema Microsoft ...

Outlook & Mail
Outlook 2010 zeigt Übermittlungsfehler und erstellt mehrere PST-Dateien

Frage von thepatsch zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2010 Fehler 0x80004005 von Outlook können kein abonnierten Ordner (4)

Frage von garack zum Thema Outlook & Mail ...

Outlook & Mail
Exchange - Outlook 2010 - Adressvorschlag deaktivierter Konten (7)

Frage von Schauer zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...