Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Übernahme Zugriffe - erst nach Ab- und wieder Anmelden

Frage Microsoft Windows Server

Mitglied: noteman-srv

noteman-srv (Level 1) - Jetzt verbinden

07.09.2011 um 12:43 Uhr, 1565 Aufrufe, 1 Kommentar

Hallo, ich habe eine installierte Domäne unter Windows 2008 SBS. Es existiert eine Active Directory, sämtliche Zugriffsrechte werden über Sicherheitsgruppen geregelt.

Nun aber zu meinem eigentlichen Problem:
Wenn ich einer Sicherheitsgruppe Nutzer hinzufüge können die Nutzer erst nach einer Ab- und wieder Neuanmeldung auf den gewünschten Ordner zugreifen.
Nach der Anmeldung funktionieren die Zugriffe wunderbar, nur nicht wenn der Nutzer angemeldet bleibt.

Lässt sich das Ändern? Nicht das sich unsere Zugriffe arg oft ändern würden, aber ich dachte F5 in der entsprechenden Freigabe funktioniert auch unter Windows 2008!?

Vielen Dank vorab und viele Grüße.
Marcus
Mitglied: 60730
07.09.2011 um 14:29 Uhr
Moin,

Das war noch nie so und das wird wohl erst dann kommen, wenn die Jungs von Novell (das das gewünschte vor 2 Jahrzehnten schon so gemacht hat) die komplette AD bei M$ geschrieben haben.
Das liegt einfach daran, dass der Schlüssel, der hinter allem steckt nur beim anmelden vergeben wird.


Gruß
Bitte warten ..
Ähnliche Inhalte
Server
gelöst NTPD loggt keine Zugriffe (4)

Frage von ketanest112 zum Thema Server ...

Windows Netzwerk
Client kann sich nicht mehr in Domäne anmelden (13)

Frage von FFSephiroth zum Thema Windows Netzwerk ...

Windows Server
Netzwerk Drucker Settings weg nach neu anmelden (5)

Frage von Hans3003 zum Thema Windows Server ...

Windows Server
gelöst Remote User können sich nicht mehr am TS 2008R2 anmelden (9)

Frage von JoergSiebert zum Thema Windows Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...