Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Übertragen der Sicherheitsrichtlinien dauert lange (teilw. bis zu 15 Minuten)

Frage Microsoft

Mitglied: JangoJarango

JangoJarango (Level 1) - Jetzt verbinden

18.05.2006, aktualisiert 23.05.2006, 5110 Aufrufe, 4 Kommentare

Hallo!

Wir haben auf manchen unserer Workstations seit der Umstellung von Windows 2000 Server auf Windows 2003 Server folgendes Problem.

Bei manchen unserer Clients (W2000 SP4) dauert es extrem lange, bis der Login-Screen erscheint. Und das deshalb, weil der Vorgang "Sicherheitsrichtlinien werden übertragen" so lange dauert (mir wurde von Zeiten bis zu 20 Minuten berichtet).

Das seltsame ist, dass das immer auf den gleichen Clients passiert, und auf Anderen wieder gar nicht. (Genauer gesagt: Dort wo das anmelden schnell geht,da fgehts immer schnell. auf allen andren gehts meistens wie beschrieben langsam und manchmal schnell.)
Ich hab herausgefunden, dass das eigentlich nur so lange dauert wenn die GPOs abgerufen werden. (wenn ich also nach secedit /refreshpolicy [/machine_policy |/user_policy] /enforce einen solchen PC neu starte.)

Das eventlog zeichnet aber nichts auffälliges auf.

DNS und DHCP sind konfiguriert und funktionieren.

Die Active Directory- Replikation funktioniert auch (Wir haben zwei Domaincontroller mit windows 2003 Standard Edition)
FSMO Rollen liegen derweil noch alle am Exchange-Server (das ist einer der beiden), hab schon probiert die auf den anderen DC zu verschieben, das brachte aber nichts.

Ich hab zu meinem Problem hier schon nach Hilfe geesucht, leider bislang erfolglos... (Da sind auch evtl einige zusätzliche Infos zum Problem und zu bisher fehlgeschlagenen Versuchen)
MS Exchange Forum

Hoffentlich könnt Ihr mir helfen...
Mitglied: 17735
19.05.2006 um 19:22 Uhr
Hi,

das Problem hatte ich auch schon mal, und ich konnte keine Lösung dafür finden - als ich die Clients dann formatiert hatte und Windows 2000 neu installiert hatte lief alles wieder problemlos, jedenfalls einige Zeit lang.

Nach ca. 2 Monaten kam das gleiche Problem wieder und da die Rechner schnell genug waren, habe ich die Rechner mit Windows XP Professional neu installiert - seitdem tritt das Problem nicht mehr auf.

Ist natürlich nicht die beste Lösung, vielleicht weiß ja jemand hier, wie man das Problem anderweitig lösen kann.

Gruß,
Ahnenforscher
Bitte warten ..
Mitglied: JangoJarango
22.05.2006 um 09:37 Uhr
hallo!

danke für die antwort - hattet ihr zeitgleich eine NT4.0 domäne im selben physischen netz?

freundliche Grüße,
Andreas
Bitte warten ..
Mitglied: 17735
22.05.2006 um 13:14 Uhr
Hi,

nein wir hatten nicht zeitgleich eine NT 4.0 Domäne, nur davor. Zeitgleich hatten wir nur kurrzeitig einen Windows 2000 Server mit einem Windows Server 2003 Standard Edition.

Welche Serverversion von 2003 habt ihr im Einsatz? Also Standard Edition, Enterprise Edition oder Windows Server 2003 für Small Business Server ...?

Gruß,
Ahnenforscher
Bitte warten ..
Mitglied: JangoJarango
23.05.2006 um 07:52 Uhr
hi,

Es läuft Windows Server 2003 Standard Edition auf beiden DC's..

grüße,
Andreas
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Datenbanken
SUM oder AVG in SQL Abfrage dauert viel zu lange warum? (5)

Frage von samet22 zum Thema Datenbanken ...

Windows 7
gelöst IE 11 Downloadüberprüfung dauert manchmal mehrere Minuten (8)

Frage von Mad-Eye zum Thema Windows 7 ...

Windows 7
Gruppenrichtlinie für User auf andere Rechner übertragen (1)

Frage von Robmantuto zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...

Peripheriegeräte
Wlan stört Funkmaus (11)

Frage von Falaffel zum Thema Peripheriegeräte ...

Peripheriegeräte
gelöst USB Festplatte verliert Laufwerksbuchstabe (9)

Frage von cese4321 zum Thema Peripheriegeräte ...