Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Überwachungsbericht bei SBS 2003 funktioniert nicht

Frage Netzwerke Netzwerkmanagement

Mitglied: manni66

manni66 (Level 1) - Jetzt verbinden

07.11.2006, aktualisiert 08.11.2006, 8534 Aufrufe, 2 Kommentare

Bei unserem SBS 2003-Server werden plötzlich keine Überwachungsberichte/Nutzungsberichte mehr angezeigt.
Es erscheinen lediglich die Meldungen "Zurzeit sind keine Leistungsdaten verfügbar. Leistungsdaten werden stündlich gesammelt." bzw "Für diesen Zeitraum sind keine Nutzungsdaten verfügbar..."

Wenn ich die Nutzungsberichte mit dem Konfigurationsüberwachungs-Assistenten neu einrichte, wird angezeigt, dass beim Ausführen des Assistenten ein Fehler aufgetreten ist.
Die letzten 3 Punkte (Datensammlung, Warnschwellenwerte und Berichte) werden mit einem roten Kreuz quittiert.

Kennt jemand die Ursache/Lösung des Problems?

Manfred
Mitglied: Hosch
08.11.2006 um 09:29 Uhr
Hatte ich auch, ich habe dann den Assistenten "Überwachungsberichte und Warnungen einrichten" ausgeführt und dort "neu inst." gewählt. Danach habe ich den Dienst MSSQL$SBSMONITORING neu gestartet, und nach einer Stunde habe ich wieder einen Leistungsbericht dort angezeigt bekommen.
Bitte warten ..
Mitglied: manni66
08.11.2006 um 09:47 Uhr
Hatte ich auch, ich habe dann den Assistenten
"Überwachungsberichte und Warnungen
einrichten" ausgeführt und dort
"neu inst." gewählt. Danach
habe ich den Dienst MSSQL$SBSMONITORING neu
gestartet, und nach einer Stunde habe ich
wieder einen Leistungsbericht dort angezeigt
bekommen.

Das habe ich auch schon versucht. Ich habe es jetzt nochmal wiederholt und bekam die folgende Meldung:
Der Dienst "MSSQL$SBSMONITORING" auf "Lokaler Computer" konnte nicht gestartet werden. Fehler 1068; Der Abhängigkeitsdienst oder die Abhängigkeitsgruppe konnte nicht gestartet werden.

Wenn ich den Dienst dann manuell nochmal starte bekomme ich die Meldung, dass der Dienst gestartet und dann angehalten wurde.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...