Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ärger mit outlook xp

Frage Microsoft Outlook & Mail

Mitglied: Dieter-56

Dieter-56 (Level 2) - Jetzt verbinden

24.08.2004, aktualisiert 29.09.2004, 11395 Aufrufe, 8 Kommentare

hallo,
vielleicht hatte schon mal jemand ein ähnliches problem. habe heute beim versenden von mails als antwort folgende antwort erhalten. bisher noch nie diesen ärger gehabt.

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: xxxxxxxxxx
Gesendet am: 24.08.2004 20:53

Folgende Empfänger konnten nicht erreicht werden:

'xxxxxx@t-online.de' am 24.08.2004 20:53
550 authentication required

verwende win xp mit office/outlook xp über eine 2000er dsl-leitung. habe die mails dann direkt über die seite des ISP versandt - ohne probleme.

danke
dieter
Mitglied: mike1969
25.08.2004 um 10:18 Uhr
Wer ist dein ISP?
Kann es sein, das der seine Autenthifizierungsform geändert hat?
Z.B. hatte auch die Telekom dies geändert.
Vorher war es möglich ohne Authentifizierung den SMTP-Server zu benutzen, seit letztem Jahr jedoch nicht mehr.
So mußten wir unseren Linux-Router updaten, damit sendmail damit umgehen konnte.
Bitte warten ..
Mitglied: Dieter-56
25.08.2004 um 10:46 Uhr
hallo,

danke für die schnelle antwort, ich erinner mich mal so eine mitteilung erhalten zu haben, ich überprüf es und meld mich wieder. der fehler tritt bei freenet und aol gleichermaßen auf.

gruss

dieter
Bitte warten ..
Mitglied: Maik
30.08.2004 um 16:23 Uhr
Hallo

Ich weiß nicht, wie Die einstellungen bei Freenet und AOL sind, aber bei manchen Mailservern muß man vor dem versenden der Mails die Mails abrufen, könnte es daran liegen?

Gruß Maik
Bitte warten ..
Mitglied: Dieter-56
31.08.2004 um 20:57 Uhr
hallo,

problem gelöst, es lag an der authentification

dieter
Bitte warten ..
Mitglied: Maik
01.09.2004 um 11:32 Uhr
Heißt die Benutzerdaten waren falsch?
Bitte warten ..
Mitglied: Dieter-56
03.09.2004 um 15:39 Uhr
hallo,

freenet hat authentification umgestellt und ich hatte das noch nicht bei outlook eingestellt.
das war das problem.

dieter
Bitte warten ..
Mitglied: Rene.Ou
29.09.2004 um 12:01 Uhr
Hallo
Ärgere mich auch sehr. Kann mit freenet keine Mails senden. Die Meldung heist " 550 authentication required". Habe schon alle Häckchen versucht. Was ist gemeint mit freenet hat authentification umgestellt. Was soll ich jetzt noch in Outlook XP einstellen, damit ich ist egal wie senden und Mails empfangen kann.
Bitte warten ..
Mitglied: Dieter-56
29.09.2004 um 13:52 Uhr
hi,

wie ich sehe hast du das gleiche problem. also zuerst mußt du mal den haken reinmachen -- outlook - extras - email-konten - vorhandene bearbeiten - weiter - ändern - weitere einstellungen - postausgangsserver - der postausgangsserver erfordert authentifizierung(haken).

beim authentifizieren dann als benutzer deine vollständige e-mail-adresse eingeben und hoffen.

so hats bei mir dann geklappt.

gruss
dieter
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Ärger mit Outlook 2013
gelöst Frage von Dieter-56Outlook & Mail6 Kommentare

Hallo an alle, so'n Ärger mit Outlook2013 habe ich bisher überhaupt noch nie erlebt, anscheinend hat MS in seiner ...

Windows 7
Ärger mit nachgerüstetem EWF Treiber
gelöst Frage von hoshymannWindows 710 Kommentare

Hallo zusammen, ich habe mehrere baugleiche PCs mit standard Windows 7 Professional Installationen in Betrieb, die ausschließlich für die ...

Exchange Server
Microsoft Online Exchange und Outlook 2007 auf Windows XP
gelöst Frage von MarkowitschExchange Server5 Kommentare

Hallo liebe ITler, bei einem Kunden steht ein alter Windows XP Rechner mit Outlook 2007. Wenn ich nun den ...

Exchange Server
Exchange 2013 - Windows XP Client (Autodisover, Outlook Anywhere)
Frage von Axel90Exchange Server3 Kommentare

Hallo zusammen, ich wende mich mit einem Problem an dieses Forum, da mir Google nicht mehr weiterhilft. Wir haben ...

Neue Wissensbeiträge
Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 2 StundenMac OS X

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser ereichbar sind. Leider fehlt ...

Datenschutz

Weitere Inforamtionen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 9 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 11 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Microsoft Office

Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei

Anleitung von SarekHL vor 14 StundenMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1017 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...