Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ärger mit outlook xp

Frage Microsoft Outlook & Mail

Mitglied: Dieter-56

Dieter-56 (Level 2) - Jetzt verbinden

24.08.2004, aktualisiert 29.09.2004, 11366 Aufrufe, 8 Kommentare

hallo,
vielleicht hatte schon mal jemand ein ähnliches problem. habe heute beim versenden von mails als antwort folgende antwort erhalten. bisher noch nie diesen ärger gehabt.

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: xxxxxxxxxx
Gesendet am: 24.08.2004 20:53

Folgende Empfänger konnten nicht erreicht werden:

'xxxxxx@t-online.de' am 24.08.2004 20:53
550 authentication required

verwende win xp mit office/outlook xp über eine 2000er dsl-leitung. habe die mails dann direkt über die seite des ISP versandt - ohne probleme.

danke
dieter
Mitglied: mike1969
25.08.2004 um 10:18 Uhr
Wer ist dein ISP?
Kann es sein, das der seine Autenthifizierungsform geändert hat?
Z.B. hatte auch die Telekom dies geändert.
Vorher war es möglich ohne Authentifizierung den SMTP-Server zu benutzen, seit letztem Jahr jedoch nicht mehr.
So mußten wir unseren Linux-Router updaten, damit sendmail damit umgehen konnte.
Bitte warten ..
Mitglied: Dieter-56
25.08.2004 um 10:46 Uhr
hallo,

danke für die schnelle antwort, ich erinner mich mal so eine mitteilung erhalten zu haben, ich überprüf es und meld mich wieder. der fehler tritt bei freenet und aol gleichermaßen auf.

gruss

dieter
Bitte warten ..
Mitglied: Maik
30.08.2004 um 16:23 Uhr
Hallo

Ich weiß nicht, wie Die einstellungen bei Freenet und AOL sind, aber bei manchen Mailservern muß man vor dem versenden der Mails die Mails abrufen, könnte es daran liegen?

Gruß Maik
Bitte warten ..
Mitglied: Dieter-56
31.08.2004 um 20:57 Uhr
hallo,

problem gelöst, es lag an der authentification

dieter
Bitte warten ..
Mitglied: Maik
01.09.2004 um 11:32 Uhr
Heißt die Benutzerdaten waren falsch?
Bitte warten ..
Mitglied: Dieter-56
03.09.2004 um 15:39 Uhr
hallo,

freenet hat authentification umgestellt und ich hatte das noch nicht bei outlook eingestellt.
das war das problem.

dieter
Bitte warten ..
Mitglied: Rene.Ou
29.09.2004 um 12:01 Uhr
Hallo
Ärgere mich auch sehr. Kann mit freenet keine Mails senden. Die Meldung heist " 550 authentication required". Habe schon alle Häckchen versucht. Was ist gemeint mit freenet hat authentification umgestellt. Was soll ich jetzt noch in Outlook XP einstellen, damit ich ist egal wie senden und Mails empfangen kann.
Bitte warten ..
Mitglied: Dieter-56
29.09.2004 um 13:52 Uhr
hi,

wie ich sehe hast du das gleiche problem. also zuerst mußt du mal den haken reinmachen -- outlook - extras - email-konten - vorhandene bearbeiten - weiter - ändern - weitere einstellungen - postausgangsserver - der postausgangsserver erfordert authentifizierung(haken).

beim authentifizieren dann als benutzer deine vollständige e-mail-adresse eingeben und hoffen.

so hats bei mir dann geklappt.

gruss
dieter
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Microsoft Online Exchange und Outlook 2007 auf Windows XP (5)

Frage von Markowitsch zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook crash bei manuell Konto anlegen (2)

Frage von bigrala zum Thema Outlook & Mail ...

Windows Server
gelöst Win10 Mail Client und Outlook Anywhere (7)

Frage von stolli zum Thema Windows Server ...

Windows Netzwerk
Servergespeicherte Profile und Outlook 2013 (3)

Frage von SFA1492 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...