Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Seit 1,5 Wochen keine Verbindung zum Server per VPN und Dienste hängen beim beenden

Frage Microsoft Windows Server

Mitglied: ITSystemkauffrau

ITSystemkauffrau (Level 1) - Jetzt verbinden

24.08.2005, aktualisiert 02.09.2005, 3958 Aufrufe, 4 Kommentare

Ich habe auf 1 Server das Problem, das er Urplötzlich keine VPN Verbindug mehr annimmt. Es kommt dann immmer Fehler 800. Selsamerweise läuft seitdem auch kein Internetexplorer. Ich komme nur über Firefox ins Internet. (Ping auf Websites geht immer. liegt nur am Browser). Auserdem hängen sich ALLE Dienste beim Beenden auf. Es steht dann da, das der Server überlastet sei. Im Taskmanager sehe ich aber keine Auslastung von einem Dienst. Ich habe schon Ad Aware, MCAfee Antivirussoftware und Spybot drüberlaufen lassen --> nix, nada.

Das Einzigste was gemacht wurde war ein Windows Update, das der Besitzer hat laufen lassen. Sie weis allerdings nicht mehr, was geupdated wurde. Das entspricht etwa dem Zeitraum in welchem diese Probleme auftauchen.

Kennt von Euch einer so ein ähnliches Problem ?


Nadja
Mitglied: stepas
25.08.2005 um 10:15 Uhr
Veraetst du uns noch was fuer ein OS, SP? usw
Bitte warten ..
Mitglied: ITSystemkauffrau
25.08.2005 um 11:17 Uhr
UPS :-P, ich war so ratlos, das ich das völlig vergessen habe

Es handelt sich um einen Windows 2000 Server mit SP4. Die Clients sind hauptsächlich Windows XP Rechner mit SP2.
Bitte warten ..
Mitglied: mausgalaxy
26.08.2005 um 19:47 Uhr
Das gleiche Problem hab ich auch. Hab schon einiges versucht und so wie es ausschaut, liegt es wohl am Dienst "Netzwerkverbindungen". Der will einfach nicht mehr starten. Ich lasse jetzt noch mal das Rollup laufen und dann werd ich sehen was passiert. Aber ich habe da schlimmste Beführtungen. Oder hat hier jemand eine Idee, wie man den Dienst "Netzwerkverbindungen" wieder zum laufen bekommt?
Bitte warten ..
Mitglied: ITSystemkauffrau
02.09.2005 um 22:36 Uhr
Also ich habe mein Problem gelöstbekommen, es ist kaum zu glauben, es war der Treiber der USV !!! Als ich den DIenst deinstalliert hatte, ging alles wieder, und das alles nur wegen einem leeren Akku, es ist kaum zu glauben.

Grüße

Nadja
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Router & Routing
Keine Verbindung Server

Frage von sebastian2608 zum Thema Router & Routing ...

Windows Server
Server 2012 R2 VPN steht, jedoch keine Verbindung zum Server! (7)

Frage von moinmoin2016 zum Thema Windows Server ...

LAN, WAN, Wireless
VPN-Verbindung - Hostname bei allen Hosts gleich und keine Verbindung (2)

Frage von Alexth89 zum Thema LAN, WAN, Wireless ...

Netzwerke
VPN-Verbindung Server 2016 und Win10 (IPSec mit Zertifikat) Fehler (5)

Frage von PN-Schrauber zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (17)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...