Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

1.Lanverbindung bricht ab sobald 2.Verbunden wird

Frage Microsoft

Mitglied: NeoLF

NeoLF (Level 1) - Jetzt verbinden

26.04.2006, aktualisiert 19:37 Uhr, 3148 Aufrufe, 1 Kommentar

Hallo

Ich hab ein a7n8x-e Deluxe Motherboard.
Auf dem sind 2 Lan steckplätze.

An dem normalen 10/100er hab ich schon ne ganze weile die FritzBox und gehe über diesen inds Internet.

Nun hab ich seit neuestem auch eine Notebook dass ich gern zum schnellen Datenaustausch an die (2.) 10/100/1000er Verbindung angeschlossen hätte.
Nach vielen versuchen hab ich die 1000er Verbindung hinbekommen in dem ich die Übertragungsgeschwindigkeit dieser Lan-Verbindung fest auf 1000 eingestellt habe.

Aber sobald ich nun meine Notebook anschließe, bricht die Internetverbindung/Lan1 ab.

Was geht da schief?
Mitglied: OneAdmin
26.04.2006 um 19:37 Uhr
Welche IP-Adressen haben denn deine Geräte? Ist bei der Fritz-Box DHCP aktiviert?
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst VPN für 1 Sekunde verbunden und fliegt raus (8)

Frage von justdan zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst 2 WLAN Netze über DEVOLO verbunden (18)

Frage von hakkide zum Thema LAN, WAN, Wireless ...

Netzwerkmanagement
gelöst 2 URLs über Gateway 1, Rest über Gateway 2 (4)

Frage von Funky86 zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
gelöst LSi RAID 1 Datenrate bricht kurz ein (11)

Frage von Maffi zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...