Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Internet Webbrowser

1 spezielles Login einer Banking-Webseite lässt sich nicht ausführen

Mitglied: FriedhelmPeters

FriedhelmPeters (Level 1) - Jetzt verbinden

30.06.2014, aktualisiert 19:31 Uhr, 1994 Aufrufe, 6 Kommentare

Ich bin mit meinen Möglichkeiten am Ende.
Habe eine Win 7 x64 Ultimate mit Bitdefender Internet Security 2014.
Bis vor 2 - 3 Tagen funktionierte alles - nun folgendes:
Ich rufe eine spezielle Banking-Homeside auf (Volkswagenbank.de, alle anderen funktionieren). Diese wird angezeigt. Gehe auf Login und gebe die Login-Daten ein und führe den Login-Button aus.
Der Login beginnt und bleibt mit einer Eieruhr hängen.
Egal welchen Browser ich verwende (Internet Explorer, Firefox oder Chrome), immer das gleiche.
Das witzige, gehe ich von meinem Notebook (ebenfalls mit Bitdefender) auf die Webseite, funktioniert alles völlig korrekt. Auch vom Handy geht alles. Beide laufen über die gleiche Netzwerkverbindung, allerdings über WLAN nicht über LAN.

Hat einer dafür eine Erklärung, werden noch weitere Daten benötigt?

Systemwiederherstellung läuft gerade, Ergebnis werde ich Nachberichten.

Auch die Systemwiederherstellung hat nicht gefruchtet, immer noch das gleiche Problem. Allerdings sagt mir die Wiederherstellung, dass Systemdateien nicht wiederhergestellt werden konnten,obwohl Bitdefender komplett deaktiviert wurde.

Vielen Dank für Eure Hilfe

Friedhelm
Mitglied: Snowman25
01.07.2014 um 09:50 Uhr
Hallo FriedhelmPeters,

falls du Firefox benutzt, versuche bitte folgendes:
  • Firefox schließen
  • Windows-Taste + R drücken
  • firefox -p eingeben und bestätigen
  • ein neues Profil anlegen

Wenn es in dem neuen Profil auch nicht funktioniert solltest du mal die hosts-Datei etc. überprüfen.

Alternativ:
Ruf doch mal bei deiner Bank an und schildere denen das Problem. Oder schreib dem Webmaster 'ne Mail. In deren Logs steht vielleicht etwas nützliches.

Gruß,
Snowman25
Bitte warten ..
Mitglied: FriedhelmPeters
01.07.2014 um 12:26 Uhr
Hallo Snowman25,
vielene Dank für deine Antwort. Ich würde ja auch auf den Browser tippen, aber es ist in allen drei Browsern (Internet Explorer, Chrome und Firefox) das gleiche! Daher denke ich, dass es nicht am Browser liegt, sondern eher daran, dass diese Seite irgendwo im Rechner gesperrt/geblockt wurde.
Hier einmal ein Auszug aus dem Bitdefender Log:
2014/06/30 16:38:39.666 [NDISLIB][FILTER] Allowed non-IP packet. First 40 bytes (FF FF FF FF FF FF 00 24 01 CB CE 7D 08 06 00 01 08 00 06 04 00 01 00 24 01 CB CE 7D C0 A8 00 01 00 00 00 00 00 00 C0 A8)
2014/06/30 16:38:41.568 [BDFW] Error: BdprIoSendToRemote failed with error code c0000225.
2014/06/30 16:38:41.820 [BDFW] [FILTER] Blocked packet for / from closed port because of stealth settings. Direction: Inbound, Local Address: 192.XXX.XXX.2:xxxxx, Remote Address: 63.245.217.207:443, Protocol: 6, Local Packet: 0, PID: -1, Process: , Cmd. Line: .
2014/06/30 16:38:49.308 [BDFW] Error: BdprIoSendToLocal failed with error code c0000225.
Das schreibt er beim Versuch, auf die Webseite zuzugreifen, in das Log. Vermute, das Bitdefender dahinter steckt, warte noch auf Antwort von denen.
Bitte warten ..
Mitglied: Snowman25
01.07.2014, aktualisiert um 13:08 Uhr
Also die IP die du gepostet hast ist von sync01.phx.services.mozilla.com.
Port 443 ist HTTP over SSL (HTTPS)
Der BdprIoSendToRemote-Fehler scheint daher zu rühren, dass du noch andere Software installiert hast. Kann entweder SUPERAntiSpyware oder Secunia PSI sein.

Was die VW-Bank mit Mozilla am Hut hat, bin ich mir nicht sicher. Ich denke, das kommt eher von deinem Browser selbst.

Stehen in den, in den Logs angesprochenen, stealth settings denn etwas?

Gruß,
Snowman25
Bitte warten ..
Mitglied: FriedhelmPeters
01.07.2014 um 13:42 Uhr
Wenn ich wüsste, wo ich die Stealth settings finden kann. Bin selber kein gelernter Admin, hab mir alles selber beigebracht. So etwas hatte ich aber noch nie. 1 einzige Webseite und zwar nur die Login-Webseite wird geblockt und zwar nur von einem Rechner aus.
Bitte warten ..
Mitglied: FriedhelmPeters
01.07.2014 um 13:57 Uhr
Also für den Firefox hat der Tipp mit dem neuen Profil geholfen, von dem kann ich sogar mit eingeschaltetem Bitdefender ohne Probleme auf den Login zugreifen. Im Internet Explorer läuft immer noch die Eieruhr. Kann man da auch ein neues Profil erstellen und kann ich das alte Profil im Firefox auch noch starten?
Bitte warten ..
Mitglied: Snowman25
01.07.2014 um 14:17 Uhr
Zitat von FriedhelmPeters:

Also für den Firefox hat der Tipp mit dem neuen Profil geholfen, von dem kann ich sogar mit eingeschaltetem Bitdefender ohne
Probleme auf den Login zugreifen. Im Internet Explorer läuft immer noch die Eieruhr. Kann man da auch ein neues Profil
erstellen und kann ich das alte Profil im Firefox auch noch starten?

Der Internet Explorer hat keine Profilverwaltung.
Dein Firefox-Profil kannst du auswählen, wenn du wieder firefox -p ausführst.
Dort kannst du auch einen Haken setzen, dass der Manager beim normalen Start immer aufpoppen soll.

Testweise könntest du alle Cookies von der Bank löschen und sehen, ob das reicht.

Gruß,
Snowman25
Bitte warten ..
Ähnliche Inhalte
HTML
Automatisches Login-Skript für Webseite
Frage von JagoZhHTML4 Kommentare

Hallo zusammen, ich weiss, das Thema wurde schon öfter diskutiert, dennoch gelingt es mir nicht, mich via eigenem html-Code ...

Webentwicklung
Über Webseite eine .bat Datei ausführen
gelöst Frage von jacco245Webentwicklung6 Kommentare

Hallo, auf meinem Server (Windows Server 2012) liegt eine BAT datei, die nach klick ausgeführt werden soll. Detailliert: Wenn ...

Windows Server
Login Script verzögert ausführen
Frage von Intruder0001Windows Server6 Kommentare

Hallo gibt es die Möglichkeit das login Script verzögert nach der Anmeldung ca. 10-20sek auszuführen ?? Gerade bei schnellen ...

Webentwicklung
Webseite mit Login - Automatischer Login bei einem bestimmten PC möglich?
gelöst Frage von mabue88Webentwicklung4 Kommentare

Hallo, ich habe eine Webseite entworfen, die einen Login besitzt (mittels PHP-Session). Der Webserver läuft in einem Intranet und ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 17 StundenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 1 TagTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 1 TagSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 1 TagSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Sicherheit
Meltdown und Spectre: Die machen uns alle was vor
Information von FrankSicherheit25 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Netzwerke
Packet loss bei "InternetLeitungsvollauslastung"
gelöst Frage von Freak-On-SiliconNetzwerke17 Kommentare

Servus; Ja der Titel klingt komisch, is aber so. Wenn die Internetleitung voll ausgelastet ist, hab ich extreme packet ...

Ubuntu
Ubuntu - Starter für nicht vertrauenswürdige Anwendungen
Frage von adm2015Ubuntu17 Kommentare

Hallo zusammen, Ich verwende derzeit die Ubuntu Versionen 17.10 bzw. im Test 18.04. Ich habe mehrere .desktop Dateien in ...

Windows 10
Automatische daten kopieren, USB zu USB unter Win10 im Hintergrund
Frage von DerEisigeWindows 1016 Kommentare

Hallo Leute, ich bin auf der Suche nach einem Skript, dass von einem USB Stick automatisch nach dem einstecken ...