Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

10-20 Prozent Auslastung des System-Prozesses

Frage Microsoft

Mitglied: hoomel

hoomel (Level 1) - Jetzt verbinden

15.01.2012, aktualisiert 18:34 Uhr, 4903 Aufrufe, 6 Kommentare

Der Prozess "System" verursacht bei mir in Windows 7 Ultimate SP1 dauerhaft ca. 10-25% Prozessorauslastung.

Hallo zusammen,

ich habe ein Problem, bei dem ich momentan keine Ursache ausmachen kann.

Mein Rechner (Windows 7 Ultimate SP1) lief bis vor kurzem noch einwandfrei.
Vor ein paar Tagen sind mir Ruckler und Hänger bei Texteingaben und dem Öffnen von Programmen aufgefallen.
Die gesamte Verarbeitung von Aufgaben scheint immer alle 2 Sekunden eine kurze Verlangsamung zu haben. Sowohl der normale Desktopbetrieb als auch 3D-Anwendungen sind betroffen.

Im Task-Manager kann man genau sehen, dass kein "normaler" Prozess dies verursacht, sondern der Prozess "System".

Ich habe schon mit HijackThis, Malwarebytes, avast! und Spybot jeweils einen Vollscan durchgeführt, alle ohne Ergebnis.

Gibt es jetzt noch eine Möglichkeit, herauszufinden, welche Anwendung oder welcher Treiber, die sich ja hinter dem System-Prozess verbergen, diese Auslastung verursacht?
Deaktivieren einiger Dienste beim Systemstart habe ich schon versucht, auch das Antivirenprogramm schon deinstalliert und neu installiert, aber auch ohne dieses ändert sich nichts.

Im Moment bin ich echt ratlos und hoffe, dass noch jemand eine Idee hat.

Gruß,
hoomel
Mitglied: Sullidor
15.01.2012 um 21:38 Uhr
Ich habe ebenfalls seit einigen Tagen dieses Problem. Ich konnte leider noch keine tiefergehende Analysen starten. Sollte jemand eine Idee haben, wäre ich ebenfalls interessiert davon zu hören.
Bitte warten ..
Mitglied: hoomel
15.01.2012 um 21:49 Uhr
Poste doch mal deine Hardware, vielleicht lässt sich da ne Gemeinsamkeit finden. Treiber evebtuell oder so.

Ich hab nen Intel Core2Duo E6750, Mainboard ist ein Asus P5B.
Grafikkarte ist eine Zotac Geforce 8800GT.
Welches Windows benutzt du?
Bitte warten ..
Mitglied: Meckerkopp
16.01.2012 um 17:06 Uhr
Ich hatte mit einer ählichen Hardwarekonfig. mal die gleichen Probleme. Herrausgestellt hat sich bei mir ein Wärmeproblem in Verbindung mit der automatischen Drosselung der CPU-Kerne. Behalte doch einmal die Temperatur der CPU im Auge. Ich könnte mir auch ein Problem mit der Spannungsversorgung vorstellen. Vieleicht einmal Testweise ein anderes Netzteil probieren.

Gruß
Meckerkopp
Bitte warten ..
Mitglied: C.R.S.
16.01.2012 um 20:36 Uhr
Bei mir ähnliches auf einem schwächlichen Netbook, dort natürlich besonders nervend. Die Auslastung führt etwa alle 30-90 Sekunden zum Hängen fast jeder Anwendung. Keine Hinweise auf Malware, auch nicht im RAM-Image. Hab mich allerdings bislang nur flüchtig damit beschäftigt. Ich habe eines der letzten MS Updates in Verdacht.
Habt ihr Acronis-Produkte installiert? Der MMS scheint mir auf dem System nämlich auch etwas schief zu hängen, vielleicht aber nur infolge dessen.

Grüße
Richard
Bitte warten ..
Mitglied: hoomel
17.01.2012 um 11:47 Uhr
Ja, bei nem Netbook will ich mir das gar nicht vorstellen ^^

CPU-Temperatur habe ich kurz gecheckt, aber nur punktuell und nicht auf Dauer. Zu dem Zeitpunkt war die Temperatur mit 46° prinzipiell im normalen Bereich. Werde ich aber heute Abend auf jeden Fall noch einmal ein Auge drauf werfen.
Netzteil ist eine gute Idee, daran hatte ich noch nicht gedacht. Mal sehen, ob ich irgendwo ein Ersatzgerät auftreiben kann und dann mal testen kann.

Ein Acronis-Produkt ist und war auch nie auf meinem Rechner installiert.

Werde mich auf jeden Fall nochmal melden, wie es sich entwickelt hat.
Bitte warten ..
Mitglied: hoomel
18.01.2012 um 10:13 Uhr
Nach einem Dauercheck mit HWInfo ist eigentlich keine erhöhte CPU-Temparatur zu erkennen.

Nach langem Leerlauf bzw. seichtem Betrieb war die minimale Temparatur 29° , die maximale Temparatur lag bei 44°

Sind jetzt für mich keine besorgniserregenden Werte, oder seh ich das falsch?

Das Netzteil kann ich leider momentan schlecht testen, komme ich aber sicherlich in den nächsten Tagen zu.


Edit:

Obwohl die Temparatur der CPU in Ordnung war, habe ich den gesamten Rechner komplett von Grund auf mal wieder gereinigt.
Dabei ist mir aufgefallen, dass der CPU-Kühler nicht 100%ig am Mainboard befestigt war.
Nachdem ich wie gesagt alles sauber hatte und den Kühler wieder fest montiert habe, scheint jetzt alles wieder zu laufen!

Vielen Dank aber trotzdem für die Tipps und die schnelle Hilfe!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst Exchange und SQL in kleinen Netzwerken mit ca. 10-20 Usern (18)

Frage von reiser zum Thema Exchange Server ...

Microsoft
Server 2012 cpu Auslastung durchgehend bei 10 prozent (1)

Frage von thomasreischer zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (32)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...