Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

1und1 SMTP Server verschickt regelmässig leere Emails ( ohne Header und Inhalt)

Frage Microsoft Exchange Server

Mitglied: rushkiller

rushkiller (Level 1) - Jetzt verbinden

08.01.2008 um 16:20 Uhr, 5294 Aufrufe, 1 Kommentar

Hallo,

habe folgendes Problem:

habe im SMTP Connector ( SBS2003) abwechselt smtp.1und1.de und auth.mail.onlinehome.de eingetragen! (Abwechselt weil nach bestimmter zeit werden nur noch leere Emails übertragen)
nach ca. 1 bis 2 Wochen verschickt er dann nur noch leere Emails also ohne Header ohne Inhalt und eventuelle Anhänge verschwinden auch...

Habe mich schon durch diverse Foren gelesen und auc gleich gesinnte gefunden die auf DNS gewechselt haben .... bringt mir aber nicht viel da ich hat alle Email adressen erreichen will


Hat Jemand eine Idee oder einen Lösungsansatz für mich ???



Mfg.
Jörg
Mitglied: hhilpert
17.02.2009 um 17:23 Uhr
Hallo Jörg und NG!

... gab es jemals eine Erklärung und noch besser eine Lösung für dieses Problem? Habe es nämlich seit der Umstellung des mailversandes über DNS auf einen SMTP-Connector über Smarthost auch. Und zwar auch mit 1und1.

Vielen Dank im Voraus!
H.
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
E-Mail
gelöst Falsche SMTP Server IP Adresse (6)

Frage von laster zum Thema E-Mail ...

Windows Update
WSUS Automatische Genehmigungen (Stichtag) - Windows Server 2012R2 (5)

Frage von andreww zum Thema Windows Update ...

Windows Server
RD-Server User kann Drucker anderer Userprofile löschen!? (4)

Frage von supermario zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...