Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

1und1 SMTP Server verschickt regelmässig leere Emails ( ohne Header und Inhalt)

Frage Microsoft Exchange Server

Mitglied: rushkiller

rushkiller (Level 1) - Jetzt verbinden

08.01.2008 um 16:20 Uhr, 5335 Aufrufe, 1 Kommentar

Hallo,

habe folgendes Problem:

habe im SMTP Connector ( SBS2003) abwechselt smtp.1und1.de und auth.mail.onlinehome.de eingetragen! (Abwechselt weil nach bestimmter zeit werden nur noch leere Emails übertragen)
nach ca. 1 bis 2 Wochen verschickt er dann nur noch leere Emails also ohne Header ohne Inhalt und eventuelle Anhänge verschwinden auch...

Habe mich schon durch diverse Foren gelesen und auc gleich gesinnte gefunden die auf DNS gewechselt haben .... bringt mir aber nicht viel da ich hat alle Email adressen erreichen will


Hat Jemand eine Idee oder einen Lösungsansatz für mich ???



Mfg.
Jörg
Mitglied: hhilpert
17.02.2009 um 17:23 Uhr
Hallo Jörg und NG!

... gab es jemals eine Erklärung und noch besser eine Lösung für dieses Problem? Habe es nämlich seit der Umstellung des mailversandes über DNS auf einen SMTP-Connector über Smarthost auch. Und zwar auch mit 1und1.

Vielen Dank im Voraus!
H.
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Pivotchart mit (Leer)-Inhalt ausblenden (2)

Frage von MiSt zum Thema Microsoft Office ...

Exchange Server
Exchange 2013 dynamische Verteilergruppe verschickt keine Emails (5)

Frage von blackhawk17 zum Thema Exchange Server ...

Firewall
Externer SMTP-Server in UTM einrichten (19)

Frage von Mr.Heisenberg zum Thema Firewall ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (18)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...