Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

1und1 Voip funktioniert, aber Festnetz nicht

Frage Internet

Mitglied: Hilli

Hilli (Level 1) - Jetzt verbinden

22.06.2009, aktualisiert 21:17 Uhr, 7781 Aufrufe, 5 Kommentare

Basis Telekom, Provider ist 1und1, Tarif Surf&Phone 6000, Voip funktioniert eingehend und ausgehend, Festnetz funktioniert allerdings nicht

Hallo zusammen,

habe vor ein paar Tagen endlich meinen Umzug von 1und1 realisiert bekommen und bin nun am konfigurieren meiner FRITZ!Box Fon WLAN 7113.

Ausgehend und eingehend funktioniert die mir zugewiesene Voip Rufnummer, allerdings bekomme ich vom Handy aus ein Freizeichen wenn ich auf der Festnetz T-Com Rufnummer anrufe, aber das Telefon klingelt nicht.

Habe das analoge Telefon an FON1 der FritzBox.

Kennt jemand das Problem? Die authentifizierung die 1und1 zum regisitieren durchführt schlägt natürlich auch immer fehl da mein Telefon beim Anruf von denen ja nicht klingelt.

e01089214ae1a3569692216b1f77e656-zuschneiden - Klicke auf das Bild, um es zu vergrößern

Gruß hilli
Mitglied: mrtux
22.06.2009 um 22:01 Uhr
Hi !

Ich traue mich gar nicht zu fragen aber Du hast nicht zufällig einen Komplettanschluss (Telefon und Internet) von 1&1?

mrtux
Bitte warten ..
Mitglied: Hilli
22.06.2009 um 22:03 Uhr
hab das festnetz bei der t-com und der provider is 1und1.
Bitte warten ..
Mitglied: mrtux
22.06.2009 um 22:18 Uhr
Hi !

Zitat von Hilli:
hab das festnetz bei der t-com und der provider is 1und1.

Ok, dann habe ich nichts gesagt!

Hattest Du das Festnetz über die Fritzbox schon vorher am Laufen? Ist dein Festnetz ISDN oder ein analoger Telefonanschluss? Hast Du das Y-Kabel zum Anschluss des Festnetzes verwendet (wie auf Seite 22 der Anleitung) ?

Ups mehr Fragen als Antworten

mrtux
Bitte warten ..
Mitglied: onlyme
23.06.2009 um 06:51 Uhr
Guten Morgen,
die gleiche Konfig habe ich bei meinen Kunden.
1.) im 1&1-Bereich ein neues Passwort für die Telefonie vergeben, dann bekommst Du einen neuen Einrichtungscode.
2.) FW-Upgrade machen, damit dieser in der Box eingetragen werden kann
3.) Code eingeben und auf den Connect warten. In der Übersicht müssen dann beide Nummern stehen (auch die Festnetz). Ansonsten die Festnetz nochmal neu in der Box von Hand eintargen.
Gruß
onlyme
Bitte warten ..
Mitglied: onlyme
23.06.2009 um 06:55 Uhr
Hallo nochmal,
folgendes solltest Du gleich am Anfang machen, da Du einen analogen Anschluss hast entferne den Splitter und stecke das Telefon direkt in Deine TAE. Damit kannst Du in Sekunden prüfen ob der Anschluss mit Deiner Nummer richtig geschaltet ist und ob Dein Telefon richtig funktioniert.
Das sind gleich 2 Dinge auf einmal (also noch kein Ü-Ei).
Gruß
onlyme
Bitte warten ..
Ähnliche Inhalte
Voice over IP
Neue Telefone: ISDN oder Voip ? (8)

Frage von coltseavers zum Thema Voice over IP ...

TK-Netze & Geräte
gelöst Telefonanlage mit VoIP-Telefonen steuern (10)

Frage von Alex29 zum Thema TK-Netze & Geräte ...

Voice over IP
VoIP und DECT an Fritz Accesspoint (9)

Frage von Katosix zum Thema Voice over IP ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (58)

Frage von pjrtvly zum Thema Internet ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...

Windows Server
Benutzer sperrt sich immer wieder im Active Directory Contoller (17)

Frage von Kirdy1301 zum Thema Windows Server ...