Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

2.4GHz WLAN funktioniert nicht richtig?!

Frage Netzwerke LAN, WAN, Wireless

Mitglied: roeluu

roeluu (Level 1) - Jetzt verbinden

09.06.2013 um 20:00 Uhr, 2590 Aufrufe, 4 Kommentare

Seit einigen Tagen funktioniert das 2.4GHz WLAN meines Netgear-Routers (WNDR3700v3) nicht mehr richtig. In den Statistiken ist mir dann aufgefallen, dass keine Pakete mehr empfangen werden können. Liegt das an einem Konfigurationsproblem oder ist es eher hardwareseitig und wie kann das Problem gelöst werden?

Hier ein Screenshost der Statistik:
11d490cb2466538b29923a43b620e214 - Klicke auf das Bild, um es zu vergrößern
Mitglied: aqui
09.06.2013 um 21:52 Uhr
Hast du ggf. ein Nachbar WLAN auf dem gleichen Funkkanal das deinen AP stört ?
Das prüfst du z.B. mit dem kostenlosen inSSIDer:
http://www.metageek.net/products/inssider/
Ansonsten gelten die goldenen Regeln für das Setup eines WLAN:
  • Kanalabstand zu Nachbar WLAN prüfen wie oben beschrieben ( muss 4-5 Kanäle betrage und entsprechend im AP eingestellt sein !
  • SSID (WLAN Name) sollte eindeutig sein und NICHT die Default Einstellung des Herstellers sein ! Also sowas wie Bitschleuder oder Gurkendieb verwenden !
  • Keine Sonderzeichen in der SSID
  • Schlüsselalgorythmus auf AES/CCMP only einstellen im AP. Kein Mischbetrieb mit TKIP !
  • WLAN Passwort sollte keine Sonderzeichen enthalten
  • Bei einem .11n AP die 2,4 Ghz Bandbreite immer fest auf 20 Mhz einstellen. Kein Automode.

Wenns dennoch nicht geht ist das Ding defekt !
Bitte warten ..
Mitglied: aqui
11.06.2013 um 08:51 Uhr
Wars das denn nun ??
Wenn ja bitte dann auch
http://www.administrator.de/faq/32
nicht vergessen !!
Bitte warten ..
Mitglied: roeluu
11.06.2013 um 17:43 Uhr
Alles so gemacht wie Du es geschrieben hast, immer noch das selbe Resultat.
Im Backend des Routers wird mir angezeigt, dass das 2.4GHz WLAN tadellos funktioniert, doch die Statistik sieht genau so aus wie beim Screenshot im ersten Post.
Bitte warten ..
Mitglied: roeluu
18.06.2013 um 19:00 Uhr
Weiss niemand mehr weiter? Handelt es sich hier wirklich um einen Hardwaredefekt?
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Netzwerk
gelöst RDP über VPN - Wlan funktioniert, Kabelverbindung funktioniert nicht (5)

Frage von dannei zum Thema Windows Netzwerk ...

Windows Server
Raid funktioniert nicht richtig (20)

Frage von Roadrunner777 zum Thema Windows Server ...

Windows Server
Netzwerkrichtlinienserver migration Windows 7 funktioniert nicht mehr WLAN (7)

Frage von Nutzungsbestimmung zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...