Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

2 bestimmte Homepages lassen sich nicht öffnen

Frage Internet Webbrowser

Mitglied: MathiasS

MathiasS (Level 1) - Jetzt verbinden

17.01.2008, aktualisiert 26.01.2008, 4173 Aufrufe, 5 Kommentare

Hallo Leute,

ich hab ein Problem und brauche schnellstmöglichst ne Lösung oder ein Tipp!

Und zwar ein Bekannter hat WLAN und geht auch übers WLAN ins Internet. Er kommt auf jede Seite im Internet nur nicht auf die von unserem Bundesland aktuellste Nachrichten-Site und auf yout+be!

Weiß jemand einen Grund oder kennt jemand ein Virus, Trojaner etc., welcher sowas anrichten kann?

Ein weiterer Punkt ist, dass die Schrift im Browser plötzlich ganz klein ist.

Habe es gestern hinbekommen das wenigstens der Site mit den Nachrichten geht, fragt mich aber nicht wie +g+ bzw. heute gehts auch nicht mehr :/

Das Betriebssystem ist Windows XP Prof. und glaub mit SP2.




Falls jemand ein Tipp oder ne Lösung hat, bitte hier posten!

Danke im Voraus, Mathias (:
Mitglied: brammer
17.01.2008 um 23:23 Uhr
Hallo,

/ironie/
Ich freue mich immer jeder beim schildern eines Problems mit Informationen nur so um sich wirft..
/ironie/


/ernst/
Welche Seiten genau meinst du?
Das eine dürfte ja wohl youtube sein, aber welches Bundesland meinst du?
In Deutschland gibt es davon 16 und Österreich derer 9.....

Der Schriftgrad des Browsers lässt sich einstellen zum Beispiel bei Firefox unter Ansicht > Schriftgrad> vergrößern
Beim Internet Explorer 6 heißen die Optionen genauso...

Da nur die beiden Seiten betroffen sind gehe ich eher davon au das aus Sicherheitsgründen auf dme Rechner irgendwas wie Java, Javascript oder ähnliches Deaktiviert ist, wneiger das es sich um einen Virus oder ähnliches handelt...

brammer

/ernst/
Bitte warten ..
Mitglied: MathiasS
18.01.2008 um 09:29 Uhr
+g+ oke

also das wäre youtube und www.vol.at ! Bei vol.at hab ich nur ein bisschen rumgeklickt und aufeinmal ging es, ein Tag später aber nicht mehr.

Das mit der Schriftgröße hab ich hinbekommen --> supereinfach eig., ich dummi +g+

Wo kann man Java, Javascripts aktivieren?!


Danke =)
Bitte warten ..
Mitglied: MathiasS
25.01.2008 um 16:34 Uhr
noch nicht gelöst !!!

Wo kann ich nun Javascripts aktivieren/deaktivieren ?!

lg
Bitte warten ..
Mitglied: brammer
25.01.2008 um 21:05 Uhr
Hallo,

habs glatt vergessen, sorry!

Bei Firefox: Extras>Optionen >Inhalt

Bei IE(6.5) : Extras>Internetoptionen>Sicherheit>Stufe anpassen.


brammer
Bitte warten ..
Mitglied: MathiasS
26.01.2008 um 00:11 Uhr
Oke passt! Vielen herlichen DANK!

schönen Abend noch


lg Mathias
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst Bestimmte Daten aus CSV per Windows BATCH Datei in .txt Format schreiben lassen. (9)

Frage von freshman2017 zum Thema Batch & Shell ...

Windows Update
Bestimmte Server nicht updaten lassen (6)

Frage von WinLiCLI zum Thema Windows Update ...

Microsoft Office
gelöst Powerpoint 2013 Dateien lassen sich nicht öffnen (5)

Frage von montana zum Thema Microsoft Office ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...