Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

2. bildschirm als primär?

Frage Hardware Grafikkarten & Monitore

Mitglied: xGoldKidx

xGoldKidx (Level 1) - Jetzt verbinden

25.02.2009, aktualisiert 14:33 Uhr, 5611 Aufrufe, 3 Kommentare

hallo.
ich habe einen laptop (Gericom Blockbuster) mit einer ATI radeon 9600/9700 Mobility.
Ich habe meine arbeitsplatz so eingerichtet das ich einen 2. Bildschirm verwende.
Auf diesem möchte ich meine programme starten und auf dem 2. (laptop bildschirm) chat programme etc.

Das problem bei der sache ist, dass der 2. bildschirm nicht als primär angewählt werden kann.
Wie kann ich das problem beheben??
Mitglied: Dieter-56
25.02.2009 um 14:42 Uhr
hallo,

1. warum kannst du diese auswahl nicht treffen?
2. normalerweise existieren zwei möglichkeiten diese einstellung zu machen.
a) über rechtsklick auf bildschirm - eigenschaften von anzeige - einstellungen
b) dasselbe über das paneel der grafikkarte.


gruß

dieter
Bitte warten ..
Mitglied: xGoldKidx
25.02.2009 um 15:00 Uhr
die option ist eingegraut.
mh aber ich kenn mich damit nicht aus
kenn nur die windows einstellung

und ihm control panel ist die option auch eingegraut ._.
Bitte warten ..
Mitglied: Dieter-56
25.02.2009 um 15:58 Uhr
frage: ist der aktuelle treiber installiert, ein privates oder ein dienstlaptop, welches betriebssystem, eingeschränkter user oder hast du administrative rechte ????

dieter
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
LAN, WAN, Wireless
Netzwerkkarte Primär - woran wird das fest gemacht (6)

Frage von ITSyndication zum Thema LAN, WAN, Wireless ...

Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Notebook & Zubehör
Laptop Bildschirm zeigt komische Farben (14)

Frage von Amanuel zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...