Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

2. Netzwerkadapter im Windows 2003 Server empfängt nicht (senden ja)

Frage Microsoft Windows Server

Mitglied: HulkTMco

HulkTMco (Level 1) - Jetzt verbinden

27.07.2006, aktualisiert 29.07.2006, 4025 Aufrufe, 1 Kommentar

1. Karte läuft einwandfrei, 2. Karte meldet sich korrekt über DHCP an, aber empfängt garkeine Pakete (Empfangen = 0)

Windows 2003 Server (Small Business Edition), bisher erst erste Install-CD installiert
(bei der 2. werden dann ja die Netzwerkkarten konfiguriert)

1. Adapter (Steckkarte D-Link) läuft einwandfrei
2. Adapter (Onboard GBIt Netz) wird korrekt angezeigt, Treiber ok

Zum Test Firewall komplett ausgeschaltet (daran liegt es schonmal nicht)

Und jetzt das merkwürdige:

Über einen externen DHCP-Server meldet sich der nicht funktionierende Adapter problemlos an, bekommt eine Adresse u.s.w. zugeteilt (d.h. die Hardware muss ja wohl funktionieren, auch das Senden), aber wenn ich das Netzwerkkabel vom 1. Adapter zum 2. wechsel, dann geht nichts mehr:

- weder PING in beide Richtungen
- noch Datenfreigabe u.s.w.
- Status der LAN-Verbindung zeigt IMMER Empfangen 0 an (gesendet werden Pakete)





Bitte um schnelle Antwort, bin schon ganz verweifelt!
Mitglied: n.o.b.o.d.y
29.07.2006 um 09:39 Uhr
Moin,

- steht denn das im Eventlog?
- Kabel mal getauscht?
- Den Port am Switch konfiguriert?
- Karte und Switch fest auf 1000MBit stellen oder beide testweise auf 100 H/D.

Ralf
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server 2012 Netzwerkadapter deaktiviert (8)

Frage von Joseliese zum Thema Windows Server ...

Windows Server
DirectAccess - Konfigurationsproblem mit Netzwerkadapter (10)

Frage von Maik20 zum Thema Windows Server ...

Windows Netzwerk
gelöst Keine Netzwerkadapter im Netzwerk- und Freigabecenter (3)

Frage von honeybee zum Thema Windows Netzwerk ...

Batch & Shell
gelöst Get-WmiObject, nach Netzwerkadapter filtern (11)

Frage von Flodsche zum Thema Batch & Shell ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte