Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

2 neue Leitungen an Octopus F400

Frage Netzwerke TK-Netze & Geräte

Mitglied: datadexx

datadexx (Level 1) - Jetzt verbinden

27.04.2013 um 10:25 Uhr, 4535 Aufrufe, 11 Kommentare, 4 Danke

Hallo Leute,

wir haben bei der Telekom einen weiteren Anschluss bestellt und an unserer Octopus F400 angeschlossen um so auf 4 Leitungen zu kommen. Scheint soweit auch alles richtig zu sein, denn die Leitungen werden uns unter Einstellungen -> Leitungen auch als aktiv angezeigt. Leider ist es aber immer noch so, das wenn 2 Leute telefonieren weder ein weiterer Anruf getätigt noch ein Anruf reinkommen kann.

Was muss noch gemacht werden, damit die 2 neuen Leitungen auch funktionieren?

Danke für Infos.
Mitglied: tikayevent
27.04.2013 um 10:44 Uhr
Du musst die Leitungen auch der Richtung zuordnen, in der der bereits aktive Anschluss drin ist.
Bitte warten ..
Mitglied: datadexx
27.04.2013 um 10:49 Uhr
Hab ich, alle vier Leitungen haben Rtg1.

Noch ne Idee?

Greetz
Bitte warten ..
Mitglied: tikayevent
27.04.2013 um 10:52 Uhr
Handelt es sich bei beiden Anschlüssen um Anlagenanschlüsse mit der gleichen Anlagenrufnummer?
Bitte warten ..
Mitglied: datadexx
27.04.2013 um 10:55 Uhr
ist kein Anlagenanschluss, sind zwei isdn anschlüsse.
Bitte warten ..
Mitglied: tikayevent
27.04.2013 um 10:58 Uhr
ISDN-Anschlüsse gibts in zwei Ausführungen, einmal als Mehrgeräteanschluss, mit 3 bis 10 MSNs oder als Anlagenanschluss mit Anlagennummer und Durchwahlblock. Ansonsten unterscheiden die Anschlüsse sich nicht. Die NTBAs sind gleich, die Schnittstelle ist gleich.
Bitte warten ..
Mitglied: datadexx
27.04.2013 um 11:00 Uhr
sind 2 Mehrgeräteanschlüsse mit 10 MSNs
Bitte warten ..
Mitglied: tikayevent
27.04.2013 um 11:08 Uhr
Na herzlichen Glückwunsch, das ist scheiße. HiPath mit einem Mehrgeräte ist schon Mist, geht aber, HiPath mit mehr als einem Mehrgeräte ist Superscheiße.

Dass es nicht funktioniert, ist klar, weil du ja pro Telefon im Feld DUWA die MSN stehen hast (alternativ in einer Gruppe, in der die Telefone Mitglied sind), da die MSNs ja pro Anschluss sind.

Damit es eingehend klappt, musst du die MSN ins Feld DUWA des Telefons oder der Gruppe eintragen.
Bitte warten ..
Mitglied: datadexx
27.04.2013 um 11:19 Uhr
Das das scheiße ist weiß ich, aber der Chef der Firma wollte auf keinen Fall die telefonnummern wechseln, unbedingt eine Octopus haben und nun auch noch zwei weitere Leitungen.

Die MSNs sind in DUWA des Telefons eingetragen, was ich jetzt nicht weiß ist ob die MSNs alle auf dem ersten Anschluss gebucht sind. Kann das dann daran liegen, dass die nicht über den neuen Anschluss laufen wenn die alle auf dem ersten Anschluss gebucht sind?

Wenn dem nicht so ist, wie sage ich einer MSN, welche der Leitungen sie nutzen soll?

Vielen Dank das Du mir mal wieder hilfst!
Bitte warten ..
Mitglied: ultiman
27.04.2013 um 18:40 Uhr
Hallo,

ich meine
a: neue Leitungen als erstes gehend belegen und Nummer unterdrücken
b: alte Telekomleitungen auf Rufumleitung bei Besetzt setzen lassen auf die neuen Leitungen

gruss
ulti
Bitte warten ..
Mitglied: tikayevent
29.04.2013 um 00:41 Uhr
Die Servicedokumente beschreiben immer nur den Fall mit einem Mehrgeräteanschluss.

Wenn man die Sache richtig lösen will, müsste man mit VBZ-Gruppen arbeiten. Weil ich aber bisher noch keine Gemeinschaftsanlage bauen musste, kann ich dir damit nicht weiterhelfen. Es sieht aber schon komplizierter aus.

Das einfachste wäre es, wenn du den zweiten Anschluss gegen einen Anlagenanschluss tauschst, den alten Anschluss würde ich dann nur als eingehenden Anschluss nehmen und den Anlagenanschluss als ausgehend, so sind dann die alten Rufnummern weiterhin erreichbar, ersparst dir aber damit die Zuordnung von Teilnehmer zu MSN und Leitung.

Die Teilnehmer mit bereits vorhandenen Nummern bekommen eine zweite Nummer, auf Basis der Anlagenrufnummer, dazu, welche dann auch ausgehend angezeigt wird, aber so bekommt man eine sanfte Migration hin. In Verbindung mit CLIP No Screening auf dem Anlagenanschluss kann man auch die alten Nummern anzeigen lassen, aber davon rate ich ab, außer dein Chef will nicht, dass die Firma wächst.

@ultiman: Unterdrückte Rufnummern sind bei mir ein Grund, den Anrufer mit 425480480 zu verbinden (425 Hz, 480ms an, 480ms aus aka Teilnehmerbesetzt)

Eine andere, aber zukunftssichere Möglichkeit, wäre eine Migration auf IP-Telefonie, wenn die Anlage und die Internetanbindung das mitmacht (da sollte man schon nen professionellen Internetanschluss einsetzen, kein ADSL). Müssten dann aber zur Vereinfachung alle Rufnummern umgezogen werden, sonst stehen wir wieder vor dem gleichen Problem.
Bitte warten ..
Mitglied: datadexx
14.05.2013 um 19:30 Uhr
frage ist gelöst, 2 Mehrgeräteanschlüsse gehen über umwege.

lösung: im amt weiterleitung einstellen bei besetzt auf den msn's des ersten anschlusses auf die msn's des zweiten anschluss. da dieser angeschlossen ist, eine gruppe konfigurieren die die nummern enthält und die stationen da rein. rufnummernunterdrückung für die leitung des zweiten anschluss konfigurieren.

scheint nicht sauber zu sein, aber funktioniert
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Server-Hardware
gelöst Neue Serverfestplatten (13)

Frage von Hendrik2586 zum Thema Server-Hardware ...

Router & Routing
Neue Top Level Domain .box bringt manche Netze durcheinander (1)

Link von magicteddy zum Thema Router & Routing ...

Router & Routing
Neue Top Level Domain .box bringt manche Fritzbox-Netze durcheinander (3)

Link von mikrotik zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...