Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

2 Router an einem DSL-Anschluss

Frage Netzwerke

Mitglied: Tuffli

Tuffli (Level 1) - Jetzt verbinden

18.08.2011, aktualisiert 19.11.2011, 4030 Aufrufe, 6 Kommentare

Hallo,
ich weiß, das Thema wurde schonmal angesprochen, aber in meinem Fall ist das Problem etwas anderer Natur.
Ich habe einen neuen DSL-ANschluss. An dem muss ein LANCOM 1721+ VPN angeschlossen werden, um die Verbindung zu einem VPN-Netz aufzubauen. An diesem ist allerdings kein ANschluss für Telefone. Ich möchte über den Anschluss aber auch 2 Telefone betreiben. Als ich das Problem T-Systems genannt habe, sagten die, da müsse ich einfach noch nen normalen Speedport mit anklemmen und da die Telefone anschließen.
Wie bekomm ich den nun 2 Router an einem Anschluss zum Laufen? Also den einen fürs VPN-Netz den andern rein als Telefonanlage.

Gruß
TUffli
Mitglied: dokapp
18.08.2011 um 08:10 Uhr
Morgen,

kurze Frage hast du ein modem davor hängen?

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: cardisch
18.08.2011 um 08:26 Uhr
Morgen,

haben die unterschiedliche Zugangsdaten beim selben Provider ?!
Dann klappt das (habe ich auch schon dutzend male gemacht) einwandfrei.
Ich habe einfach einen Hub davor zwischen ROuter und Modem gesetzt.
Hat natürlich sicherheitslücken und ob das mit einem Switch geht habe ichnie getestet, das halt ich aber theoretishc für möglich...

Gruß

Carsten
Bitte warten ..
Mitglied: chrisiweber
18.08.2011 um 08:31 Uhr
Bist du bei der Telekom? Nutzt du VOIP? Warum willst du an den Router Telefone anschließen? Sind es analoge Telefone? Wenn ja, warum keine kleine TK-Anlage? hast du einen ISDN oder Analoganschluss?

Kurz: Mehr Infos bitte!

LG Chris
Bitte warten ..
Mitglied: Sendmen
18.08.2011 um 08:42 Uhr
Du könntest den Speedprt Theoretisch anstatt auf PPPoe zu stellen auf DHCP umstellen ( WAN Interface).
Auf was Du achten musst ist was für ein Paket DU hast wenn Du ein IP Paket hast zb Call & Surf Comfort IP und oder Business IP Paket, dann hast Du nur die möglichkeit über Voip zu Telefonieren.
Solltest du ein älteres Paket haben das per Analog verbunden ist macht es etwas Sinn mit dem Speedport. Frage doch mal bei T-Systems nach ob der Anschluss über die GBE oder ADSL-SV geschaltet ist wenn Du das Paket nicht kennst, eventuell mal PM an mich mit der Festnetznummer dann kann ich es DIR es Dir sagen.

Gruß

Sendmen
Bitte warten ..
Mitglied: romaIT
18.08.2011 um 21:16 Uhr
Hi,

ganz anderen Vorschlag:

Häng den Speedport als erste Stelle an den Splitter. Dann konfigurierst du einen LAN Port des LANCOM Routers als WAN Port (über Routing auf den Speedport)

Das Problem bei dem 1721+ ist das er eine ADSL Modem drin hat und du nicht explizit sagen kannst das du den LAN bzw. WAN Port per DHCP betreiben willst (Anscheinend nicht vorgesehen). Hab das Problem vor zwei tagen auch gehabt.

Sprich der Speedport bekommt ein Subnetz und der LANCOM Router und die Clients auch eine eigenes und es erfolgt der Internet bzw. VPN zugriff per Routing.

Gruß
Ronny
Bitte warten ..
Mitglied: Midivirus
22.08.2011 um 10:21 Uhr
Damit der ganze "Glaskugel-Wahnsinn" aufhört,
bitte erst vom Erstelle neue Informationen, bevor wir rätseln.


Danke
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
DSL, VDSL
Sinkende SNR-Margin beim T-DSL-Anschluss mit Lancom-Router (13)

Erfahrungsbericht von knuddel256 zum Thema DSL, VDSL ...

UMTS, EDGE & GPRS
LTE oder UMTS Router mit LAN Anschluss (6)

Frage von Stefan3110 zum Thema UMTS, EDGE & GPRS ...

Router & Routing
gelöst Zugangsdaten Router bei All-Ip Anschluss (8)

Frage von Firewire zum Thema Router & Routing ...

Router & Routing
gelöst CISCO C886VAJ-K9 an einem Telekom Annex J DSL 16000 RAM IP Anschluss (16)

Frage von nik-me zum Thema Router & Routing ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...