Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

2 Speedport W700V zusammen verwenden

Frage Netzwerke Router & Routing

Mitglied: zimbolino

zimbolino (Level 1) - Jetzt verbinden

19.05.2008, aktualisiert 20.05.2008, 5198 Aufrufe, 3 Kommentare

Hallo zusammen,

kann mir jemand von Euch Spezialisten helfen ???

folgendes Problem:

ich habe zwei Speedport W700V von T-Com, der eine steht im Gebäude meiner Eltern am Internetanschluss und ist dort per LAN an einem PC verbunden. Der zweite Speedport W700V steht in meinem Haus seperat und ist per LAN mit dem anderen Router verbunden. Ich möchte nun mit dem zuletzt genannten Router welcher in meinem Haus steht per WLAN im Internet Surfen (mit meinem Laptop!!!) kann mir da jemand behilflich sein wie ich die beiden Router einstellen muss !?!?!?!

vorab schon mal vielen Dank für jegliche Hinweise !!!!!!

MfG
Frank
Mitglied: aqui
19.05.2008 um 17:08 Uhr
Hier in der Alternative 3 steht ganz genau wie du das zu bewerkstelligen hast:

http://www.administrator.de/Kopplung_von_2_Routern_am_DSL_Port.html


P.S.: Es gibt hier eine sehr gute Suchfunktion !!
Bitte warten ..
Mitglied: zimbolino
19.05.2008 um 17:14 Uhr
Hey das ist ja schnell gegangen mit der Antwort !!! ich DANK dir schon mal vielmals !!!!!! probier ich gleich mal aus...... )
Bitte warten ..
Mitglied: aqui
20.05.2008 um 21:49 Uhr
Wars das nun ???
Dann bitte
http://www.administrator.de/index.php?faq=32
nicht vergessen !
Bitte warten ..
Ähnliche Inhalte
Multimedia & Zubehör
MIDI-Controller mit 2 Programmen verwenden (3)

Frage von peterla zum Thema Multimedia & Zubehör ...

Netzwerkmanagement
gelöst VLAN mit Internetzugang über Speedport Hybrid (10)

Frage von matthias1711 zum Thema Netzwerkmanagement ...

Virtualisierung
VirtualMashine von 2 Host(Linux und WIndows) verwenden (6)

Frage von blackdreadhead zum Thema Virtualisierung ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...