Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

2 VGA-Anschlüsse, nur einer funktioniert

Frage Hardware Grafikkarten & Monitore

Mitglied: MarkBeaker

MarkBeaker (Level 1) - Jetzt verbinden

08.07.2008, aktualisiert 17:34 Uhr, 5352 Aufrufe, 4 Kommentare

Ich habe mir vor kurzer Zeit einen neuen PC gekauft. Er verfügt über eine nVidia 8500 GT Grafikkarte welche am AGP Steckplatz sitzt. Außerdem befindet sich ein 2. VGA Anschluss welcher auf dem Motherboard sitzt. Ich möchte den 2. Anschluss nutzen, leider musste ich feststellen das er nicht funktioniert. Daher möchte ich wissen warum der 2. VGA Anschluss auf dem Motherboard nicht funktioniert?

Technische Daten:

Motherboard:
ASUS M2N-XM

Grafikkarte:
nVidia 8500 GT (AGP)

Betriebssystem:
Windows Vista Home Premium
Mitglied: manuel-r
08.07.2008 um 15:03 Uhr
Mit an 100% grenzender Wahrscheinlichkeit deshalb, weil die OnBoard-Karte auch den AGP nutzt. Die Karte wird dann beim Einstecken einer anderen Karte logischerweise abgeschaltet.

Manuel
Bitte warten ..
Mitglied: mella-nie
08.07.2008 um 17:31 Uhr
Da kann ich Manuel nur Kopf nickend recht geben.

Entweder das eine oder das andere. Oder gleich eine Grafikkarte mit 2 VGA Ausgängen kaufen. Diese kosten auch nicht viel mehr.
ODER
Es gibt auch noch spezielle Kabel, wo du von einen VGA Ausgang auf zwei Monitore gehen kannst.

Grüße

Mella-Nie
Bitte warten ..
Mitglied: MarkBeaker
08.07.2008 um 17:32 Uhr
Kann man das auch irgendwie ändern?
Bitte warten ..
Mitglied: mella-nie
08.07.2008 um 17:34 Uhr
Wäre mir nicht bekannt, dass das irgendwie geht.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Portforwarding funktioniert teilweise (5)

Frage von mcallister001 zum Thema Router & Routing ...

Netzwerkmanagement
OpenVPN Verbindung funktioniert. LAN dahinter ist nicht erreichbar (3)

Frage von istike2 zum Thema Netzwerkmanagement ...

Vmware
Vmx read only funktioniert nicht? (4)

Frage von f0rml0s zum Thema Vmware ...

Windows 7
Windows 7 "Senden an - E-Mail-Empfänger" funktioniert nicht (2)

Frage von Falaffel zum Thema Windows 7 ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(2)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (36)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (11)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...

Internet Domänen
Nameserver ein Geist? (9)

Frage von zelamedia zum Thema Internet Domänen ...