Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

2003 Server R2 x64 nach AD und PDC installation langsam bei starten

Frage Microsoft Windows Server

Mitglied: cwt106

cwt106 (Level 1) - Jetzt verbinden

03.06.2008 um 16:35 Uhr, 2240 Aufrufe

Hallo, ich habe hier irgendwie ein komisches Problem.

Ich habe hier einen neuen Server.

MAXDATA Platinum 3200I M6

kurz

2x Xeon 2,66GHz
8Gb Arbeitsspeicher
2x SAS 73Gb Raid1
4x SAS 147Gb Raid5
Windows 2003 Server R2 x64 MUI

also eigentlich ein schnelles System

Soweit so gut.

Ich habe das BS installiert und alle Treiber eingerichtet.
Das System lief stabiel und ohne Einträge ins Ereignisprotokoll.

Als nächsten Schritt habe ich der Netzwerkkarte eine IP gegeben.

192.168.200.88
255.255.255.0

DNS: 192.168.200.88

Daraufhin habe ich den Assistenten gestartet und dort die Installation fürs Active Directory ausgeführt.

Alle Daten die der Assistent haben wollte wurden eingetragen (schon oft installier).

Das Problem ist jetzt dieses, dass der Server nach der Installation so ca 10 min braucht bis der in der Anmeldemaske drinne ist.
die Zeitbezieht sich aber nicht auf das gesammtbooten des Servers. Die ist gemessen vom ersten blauen Bildschimhintergrund, d. h. wenn das Fenster "Windows wird gestartet" auftaucht bist zum Anmeldefenster.

Das ist mein erstes x64 System welches ich installiere, auf den x32 Systemen hat das nie so lange gedauert. Liegt das an dem System oder ist da irgendetwas nich ok? ich behaupte das ich keine fehler bei der einrichtung gemacht habe.

NSLookup und DcDiag laufen ohne probleme durch.

Vieleicht hat jemand eine idee von euch.

Danke. Gruß
Ähnliche Inhalte
Microsoft
Server 2012 ad auf server 2012 r2 migrieren (10)

Frage von thomasreischer zum Thema Microsoft ...

Windows Server
Appcrash mmc.exe Server 2008 R2 x64 (4)

Frage von Huibuh2010 zum Thema Windows Server ...

Windows Server
gelöst Problem nach DC-Installation unter Server 2012 R2 (9)

Frage von manuel1985 zum Thema Windows Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...