Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

2003 Server rebootet nach der installation ständig

Frage Microsoft Windows Server

Mitglied: Kill-Bill

Kill-Bill (Level 1) - Jetzt verbinden

23.01.2007, aktualisiert 25.01.2007, 2768 Aufrufe, 4 Kommentare

hallo zusammen,


hab gestern einen 2003 server inkl. sp1 installiert
es wurden KEINE programme oder sonstiges installiert

der server macht ständig einen reboot


hat wer nen tip
oder muss ich den neu installieren
oder ist das ein HW prob.


gruß und dank
Mitglied: cykes
23.01.2007 um 15:07 Uhr
Hi,

steht irgendein Grund für den Neustart in der Ereignisanzeige?
Werden irgendwelche Dienste nicht korrekt gestartet und die durchzuführende Aktion in den
Eigenschaften das/der Dienste steht auf Reboot?
Könnte auch ein Treiberproblem sein, der das System zum Absturz bringt.
Oder ein Virus/Wurm ....

Gruß

cykes
Bitte warten ..
Mitglied: Kill-Bill
23.01.2007 um 16:31 Uhr
der reboot ist ca. alle 30 min

der server ist noch nicht im netz
Bitte warten ..
Mitglied: cykes
23.01.2007 um 19:00 Uhr
Das beantwortet aber nicht alle Fragen, schau trotzdem mal in die Ereignisanzeige.
Und schreib mal was zur Hardware (entweder Servertyp oder verwendetes Mainboard, Speicher,
CPU, Zusatzkarrten etc.)
Bitte warten ..
Mitglied: Kill-Bill
25.01.2007 um 08:50 Uhr
problem gelöst:

hab bei den FSC-tools den Boot Watchdog deaktiviert, und siehe da nun rennt sie wie rudi rüssel
Bitte warten ..
Ähnliche Inhalte
Windows Update
gelöst WSUS Installation unter Server 2012R2 schlägt ständig fehl (3)

Frage von Stefan007 zum Thema Windows Update ...

Windows Server
Sql server 2014 installation auf einer windows server 2012r2 vm (5)

Frage von meister00 zum Thema Windows Server ...

Windows Server
Win 2003 Server von außen nicht erreichbar (9)

Frage von Fighter89 zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...