Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

2003 Server verliert einzelne statische Routen

Frage Microsoft Windows Server

Mitglied: RaginRob

RaginRob (Level 1) - Jetzt verbinden

08.09.2010 um 17:48 Uhr, 4513 Aufrufe, 1 Kommentar

Hallo zusammen,

wir haben hier einen Windows 2003 Server, über den wir zahlreiche Fernwartungsverbindungen realisieren. Die Verbindungen werden über drei verschiedene Gateways geroutet (normales Internet, ein VPN-Gateway, ein ISDN-Gateway), daher ist die Routingtabelle entsprechend umfangreich mit >100 Einträgen.

Die Routen wurden statisch gesetzt und sind normalerweise auch nach einem Neustart des Servers noch vorhanden. In letzter Zeit kommt es aber immer wieder vor, dass einzelne Routen "einfach" verschwinden. Dies geschieht mehr oder weniger zufällig und zeitlich gestreut.

Hat jemand eine Idee, was das Problem sein könnte? Es ist auch sichergestellt, dass keiner an der Kiste rumgebastelt hat Was könnte die Routingeinträge evt. löschen oder beeinflussen? Danke für eure Tipps!

Grüße,
Robert
Mitglied: brammer
08.09.2010 um 18:17 Uhr
Hallo,

fehlt bei diesen Routen eventuell schlicht und ergreifend die Otion -p (permanent)?

brammer
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Statische Route eintragen (6)

Frage von mcallister001 zum Thema Router & Routing ...

Router & Routing
gelöst Kabel Deutschland Router CBN CH6640E Statische Route (4)

Frage von Maik82 zum Thema Router & Routing ...

Linux Netzwerk
gelöst Debian verliert Route trotz default Gateway (10)

Frage von Zigsen zum Thema Linux Netzwerk ...

LAN, WAN, Wireless
gelöst Qnap Docker Eigenes Netzwerk im Netzwerk Statische Route? (5)

Frage von D46505Pl zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (20)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (13)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...