Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

2008 SBS Smarthost einrichten bricht ständig ab

Frage Microsoft Windows Server

Mitglied: Actionone

Actionone (Level 1) - Jetzt verbinden

14.08.2010, aktualisiert 17:46 Uhr, 4750 Aufrufe, 1 Kommentar

Hallo,

im Assistenten für Smarthost einrichten bekomme ich ständig einen Fehler angezeigt, dass der Server ein Netzwerkproblem entdeckt hat.
Komme ich doch zur Einrichtung mal durch, so wird das Programm sofort beendet und der Eintrag nicht gesetzt.

Wenn ich die Netzwerkprobleme suche, wird mir angezeigt das die zweite Netzwerkkarte nicht aktiv ist und der DNS diese nicht abhört.
Dieser Fehler kommst selbst wenn ich die zweite Netzwerkkarte aktiviere.

Jemand eine Idee?
Mitglied: GuentherH
14.08.2010 um 19:48 Uhr
Hallo.

wird mir angezeigt das die zweite Netzwerkkarte nicht aktiv ist und der DNS diese nicht abhört

Auf einem SBS 2008 wird nur eine Netzwerkkarte supportet. Deaktiviere auf jeden Fall einmal die zusätzlichen Netzwerkkarten, und führe den Assistenten für den Internetzugang aus.
Wenn dieser erfolgreich durchgelaufen ist, konfiguriere noch einmal deinen Smarthost.

LG Günther
Bitte warten ..
Ähnliche Inhalte
Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

DSL, VDSL
gelöst Telekom PPPoE Tunnel bricht ständig zusammen (13)

Frage von Phill93 zum Thema DSL, VDSL ...

Exchange Server
gelöst Exchange 2007 (SBS 2008) - Eingetragene Termine von Outlook Clients verschwinden (4)

Frage von fr4nkd zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (18)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...