Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

2K8R2 TS - Fehler mit Outlook 2010, Admin Profile bei allen Benutzern

Frage Microsoft Microsoft Office

Mitglied: mojoemojoe

mojoemojoe (Level 1) - Jetzt verbinden

10.01.2012 um 00:23 Uhr, 2842 Aufrufe, 5 Kommentare, 1 Danke

Hallo zusammen,
bin neu hier und starte gleich mal mit einen großen Problem durch:

Neuaufgesetzter Terminalserver 2008 r2 auf dem Outlook 2010 läuft. Zwei Tage in Betrieb und plötzlich ohne auffindbaren Grund werden allen Benutzer (Auch Benutzer die Outlook vorher noch nie eingerichtet hatten) die Profile des Administrators angezeigt. Diese Profile sind inzwischen wieder aus dem Administrator gelöscht, doch weiterhin bei allen Benutzer beim Starten von Outlook auswählbar. Zuvor war die Profilwahl sogar bei den meisten Benutzer deaktiviert und hat sich somit automatisch angestellt.

Hat jemand eine Idee wie das passiert sein kann?

Schon mal vielen Dank, wir sind echt total überfragt.
Mitglied: OliverHu
10.01.2012 um 07:48 Uhr
Hallo,

Ihr habt nicht zufällig den Installationsmodus am laufen?
Bitte warten ..
Mitglied: mojoemojoe
10.01.2012 um 09:45 Uhr
nein ist es leider auch nicht, gerade noch mal mit change user /query gecheckt, ist im Ausführungsmodus.
Vielleicht noch jemand eine Idee?
Bitte warten ..
Mitglied: bloodstix
10.01.2012 um 12:51 Uhr
Naja, nur weil er _jetzt_ im Ausführungsmodus ist, heißt das ja nicht, das er nicht während der Installation und Einrichtung des Outlooks für den Admin
im Installationsmodus war. (Azubis die ihre Fehler nicht zugeben und versuchten das zu vertuschen vielleicht? Schonmal erlebt!)
Das erklärt jedenfalls das Problem ganz gut.
Bitte warten ..
Mitglied: OliverHu
10.01.2012 um 12:53 Uhr
Richtig.
Kannst du ausschließen, dass während der Einrichtung des Admin Profils, der Server sich im Installationsmodus befand?
Bitte warten ..
Mitglied: mojoemojoe
10.01.2012 um 13:46 Uhr
Vielen Dank für die schnellen Antworten!
Also grundsätzlich haben drei Leute zugriff als Administrator, es ist wohl tatsächlich ca. in dem Zeitraum der ersten Probleme etwas installiert worden. Werde mich deshalb noch mal explizit erkundigen und hier bescheid geben ob nicht doch der Installationsmodus aktiviert wurde.
Allerdings kann ich sicher sagen, dass in diesem Zeitraum keine neuen Administrator Profile erstellt wurden. Es gab aber zugriff auf die vorhandenen und betroffnen Profile, kann das hierbei schon ausreichen?
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Exchange Server
gelöst Nach neuem Zertifikat Outlook Fehler (Exchange 2010) (14)

Frage von Adrian.M zum Thema Exchange Server ...

Exchange Server
Exchange 2013, Outlook 2010 Standard-Absendeadresse ändern (4)

Frage von ingoue zum Thema Exchange Server ...

Exchange Server
Zweite Exchange Postfach in Outlook 2010 einbinden (2)

Frage von DieAzubinne zum Thema Exchange Server ...

Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (17)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...