Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

2Netzwerkkarten beim ping (manchmal) Hardwarefehler

Frage Netzwerke LAN, WAN, Wireless

Mitglied: king-of-queens

king-of-queens (Level 1) - Jetzt verbinden

21.02.2006, aktualisiert 10:57 Uhr, 7051 Aufrufe, 5 Kommentare

Hi @all

Daten:
Windows 2003 Server R2 mit 2 HP NC 7782 Gigabit Netzwerk Adaptern.

Problem:
Clients können nur auf den Server zugreifen, wenn eine von den beiden Netzwerkkarten deaktiviert wurde. Beide Karten aktiv: Es wird eine Domäne angezeigt, aber man kann nicht darauf zugreifen. Netzwerkkabel wurde auch schon getauscht.
Es sind aber beide Karten laut Diagnosetool absolut funktionstüchtig. Ping auf die eigenen Adressen geht problemlos.
Manchmal: (scheinbar defekte Karte aktiv) kommt beim pingen auf eine Adresse im Netzwerk ein Hardwarefehler.

Habt ihr ne Idee?
Gruss
Dirlenbacher
Mitglied: gabrielgn
21.02.2006 um 10:06 Uhr
Kannst du bitte die IP-Adressen der beiden Netzwerkkarten angeben?
Bitte warten ..
Mitglied: king-of-queens
21.02.2006 um 10:09 Uhr
192.168.32.4

192.168.32.10
Bitte warten ..
Mitglied: gabrielgn
21.02.2006 um 10:35 Uhr
Probier mal, eine von den Netzwerkkarten in einen anderen Netzwerk zu stecken. Z.B. von 192.168.32.4 / 10 auf 192.168.33.4 / 10. Angenommen die 33 ist noch nicht als Netzwerk vergeben.
Bitte warten ..
Mitglied: Atti58
21.02.2006 um 10:36 Uhr
Beide Karten liegen im gleichen Netz - was soll das? Hast Du einen Trunk, also einen "Parallelbetrieb"? Die zweite Karte wird nie angesprochen, siehe hier:

http://www.pl-berichte.de/t_netzwerk/routing.html

Gruß

Atti
Bitte warten ..
Mitglied: king-of-queens
21.02.2006 um 10:57 Uhr
natürlich, klar.... sorry...
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Google Android
ANDROID - PING (2)

Frage von MrRobot1997 zum Thema Google Android ...

Netzwerkgrundlagen
gelöst Ping im gleichen Rechnernetz ohne Gateway möglich? (8)

Frage von CHRISTI4N zum Thema Netzwerkgrundlagen ...

Entwicklung
Ping per Lua Script (1)

Frage von fuddel18 zum Thema Entwicklung ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...