Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

2te Maxtor SATA 160 GB wird nach sp2 update nicht mehr erkannt

Frage Hardware Festplatten, SSD, Raid

Mitglied: rz-requilel

rz-requilel (Level 1) - Jetzt verbinden

15.01.2006, aktualisiert 17:13 Uhr, 3905 Aufrufe, 2 Kommentare

Also mein folgendes Problem :

Ich habe gestern das SP2 packet runtergeladen und sp2 lag somit auf der 2ten festplatte ( Maxtor 160 GB ).
Nachdem SP2 alles dekrompimiert hat kam eine Meldung [ Konnte Installation Nicht ausfuehren ] und schwubs war die Platte weg.
In Bios wird sie erkannt etc.. auch im Geraete-Manager sonst nicht.

Model ist Maxtor 6Y160M0 160GB.

Ich danke schonmal fuer Antworten.
Mitglied: verkehrsberuhigt
15.01.2006 um 16:49 Uhr
Wenn Sie im Geräte-Manager erscheint sollte sie
auc in der Datenträger-Verwaltung auftauchen...
Ist das so?
Bitte warten ..
Mitglied: rz-requilel
15.01.2006 um 17:13 Uhr
Ja wird sie , aber als ' Nicht lesbar ' .
Gibt es keine moeglichkeit die daten zu retten?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Microsoft Office
gelöst Nach Office 2010 SP2 Update - Kein Sharepoint export zu Access möglich (1)

Frage von paddl82 zum Thema Microsoft Office ...

Windows Update
Update on WSUS 3.0 SP2 End of Life – WSUS Product Team Blog

Link von sabines zum Thema Windows Update ...

Exchange Server
SBS 2011 Exchange Update auf SP3 (3)

Frage von Mazenauer zum Thema Exchange Server ...

Switche und Hubs
Firmware Update Cisco ASA 5505 (3)

Frage von JoeJoe zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...

Batch & Shell
gelöst Base64 Decode (Batch,VBS) (16)

Frage von clragon zum Thema Batch & Shell ...

LAN, WAN, Wireless
Wie Gäste ins Internet bringen? (15)

Frage von xSiggix zum Thema LAN, WAN, Wireless ...