Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

2X ApplicationServer XG 11 und Web Portal

Frage Microsoft Windows Server

Mitglied: lycaner131

lycaner131 (Level 1) - Jetzt verbinden

11.01.2014 um 16:02 Uhr, 1780 Aufrufe, 3 Kommentare

Hallo Liebe Admin's,

ich habe einen 2X ApplicationServer XG 11 aufgesetzt mit Web Portal.
Nun habe ich beim Verbinden über das Web Portal ein Problem,
über den Client geht alles tipp topp, über das Web Portal erhalte ich
nach dem Login und dem versuch eine Applikation zu starten
die Fehler Meldung:

Code ( 02/00000006 )
Der Client kann keine Verbindung zum Computer aufbauen.
Ursache Server überlastet
Computer gehöhrt nicht zur Farm

Der kleine Server ist nicht überlastet, das ja über den Client selber geht.
Die Applikation ist ja auch von der Farm und dem Server, das wie gesagt
über den Client geht.

Kennt sich jemand von Euch mit 2x und seiner Server Software aus ?
Könnte mir jemand von Euch sagen was ich falsch gemacht haben könnte ?

Ich finde auch nichts schlaues im Web, ich verstehe die Fehler Meldung
einfach nicht.

Ich wäre um jede Hilfe dankbar.

Es Grüss

Chris
Mitglied: Dobby
11.01.2014 um 20:42 Uhr
Hallo,

Der Client kann keine Verbindung zum Computer aufbauen.
OK

Ursache Server überlastet
Na das sollte doch schon einmal fast alles sagen oder?
Wenn der Server überlastet ist ist er eben unterdimensioniert.

Computer gehöhrt nicht zur Farm
Welche Server Farm ist hier gemeint?

Gruß
Dobby
Bitte warten ..
Mitglied: lycaner131
12.01.2014 um 05:20 Uhr
Hallo Dobby,

also, der Server ist nicht überlastet, da über den 2x Client selber aufgebaute verbindungen immer klappen.
Das mit der Server Farm ist gemeint dass es die "Farm" ist von 2X Terminal Servern.

Ich habe zuerst mal versucht über den 2x Client selber eine Verbindung zu erstellen und die klappt immer.
Sei es als Admin Account oder über einen User Account es geht immer. Gleiche Konstelation über den
Versuch eine Verbindung zum Server mittels Web Interface herzustellen scheitert, mit besagter Error
Meldung.

Gruss

Chris
Bitte warten ..
Mitglied: Sinet2000
14.03.2014 um 16:35 Uhr
Hallo Chris

Nun da ich das genau gleiche Problem habe, wollte ich Dich fragen ob Du es lösen konntest?
Wäre echt froh zu erfahren was da falsch läuft..

Gruss

Stefan
Bitte warten ..
Ähnliche Inhalte
HTML
gelöst Captive Portal login Seite (2)

Frage von gansa28 zum Thema HTML ...

Entwicklung
Webcrawler für Portal realisieren (1)

Frage von rababar2014 zum Thema Entwicklung ...

Netzwerke
gelöst Weiterleitung nach Anmeldung im Captive Portal (1)

Frage von MLangHSE zum Thema Netzwerke ...

Netzwerkmanagement
gelöst PfSense, Captive Portal eigene mehrsprachige Templates (5)

Frage von seltsam zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...