Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

3,2 GHz PC läuft nach Neustart nur noch mit 900 MHz

Frage Hardware CPU, RAM, Mainboards

Mitglied: icemanHRO

icemanHRO (Level 2) - Jetzt verbinden

04.04.2007, aktualisiert 10.04.2007, 6156 Aufrufe, 9 Kommentare

Hallo mein Fujitsu Siemens PC verändert sporadisch seinen Takt. Eigendlich ist er ein 3,2 GHz 64 Bit Prozessor, aber zum beispiel gerade nach dem Neustart zeigt er per Systemsteuerung nur noch 900MHz an?! Das ändert sich im laufe der Zeit wieder, er geht dann wieder hoch auf 3,2 GHz, aber manchmal senkt er sich dann auch wieder?! Habe schon BIOS Update gemacht,a ber das Prob blieb. Nun weiß ich leider keinen Rat mehr. Habt ihr eine Idee?
Mitglied: Iwan
04.04.2007 um 10:53 Uhr
das klingt nach Intel's Speedstep-Technologie
wenn die CPU nicht ausgelastet wird, senkt sie zum Strom sparen die Taktrate und die Spannung
das kann man aber normalerweise im Bios einstellen

testen kann man das auch:
http://www.bay-wolf.com/speedstep.htm#14
Bitte warten ..
Mitglied: icemanHRO
04.04.2007 um 11:58 Uhr
Ist aber ein AMD 64 Also nichts mit Intel´s Speedstep-Technologie
Bitte warten ..
Mitglied: X-TREM
04.04.2007 um 12:07 Uhr
Welches MoBo? Welcher Speicher? Und machst du nur nen Neustart, oda schaltest du ihn einfach aus?
Bitte warten ..
Mitglied: Iwan
04.04.2007 um 12:16 Uhr
dann heisst die Kuh halt nicht Speedstep, sondern Cool'n'Quiet (CnQ)
zu deaktivieren im Bios des Mainboards
Bitte warten ..
Mitglied: icemanHRO
05.04.2007 um 08:34 Uhr
@ivan
bei meinem Motherboard gibt es diesen Punkt leider nicht Vorallem wieso sollte er denn gerade beim Start wo er die meiste Power braucht den Prozessor auf Halblast fahren?
Bitte warten ..
Mitglied: Iwan
05.04.2007 um 09:58 Uhr
ah, Fujitsu Siemens... welcher ist es denn genau?
gibt es im Bios denn sowas wie PowerNow?
guck auch mal unter Power Management

unter Windows kannst Du auch mal in die Energieoptionen nachgucken
da sollte unter Energieschemas "Desktop" eingestellt sein

ansonsten... tja, wenn das Bios nix hergibt, weiss ich leider auch nicht weiter
Bitte warten ..
Mitglied: FinalBinary
07.04.2007 um 00:12 Uhr
WoW Hey stop Sei froh das du CnQ bzw Speedstep hast. Reduziert deine Stromrechnung und eine Deaktivierung bringt dir _keine_ Geschwindigkeitsvorteile.

Das ist so, als wollte man den Kat aus seinem Auto ausbauen, weil es sich schöner "Anhört"...

MfG
Finalbinary
Bitte warten ..
Mitglied: icemanHRO
10.04.2007 um 08:32 Uhr
Das ist so, als wollte man den Kat aus
seinem Auto ausbauen, weil es sich
schöner "Anhört"...

Das ist ja wohl eher so als wenn ich zwei Zündkerzen rausschraub, wenn die Kiste auf 900 MHz läuft!!!!!!!!!
Bitte warten ..
Mitglied: icemanHRO
10.04.2007 um 09:55 Uhr
So, Fehlerbehebung gefunden Trotzdem Danke. Hier für alle die es interessiert.


http://www.forumdeluxx.de/forum/showthread.php?t=133641
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10 bei neustart fährt der PC herunter (2)

Frage von semper zum Thema Windows 10 ...

Off Topic
gelöst Suche alle Kombinationen aus 2 und 3 Buchstaben (39)

Frage von Snowboarder1994 zum Thema Off Topic ...

LAN, WAN, Wireless
Cisco Mobility Express Wlan Einstellung 2,4 GHz (Controller) (2)

Frage von Snupydoo zum Thema LAN, WAN, Wireless ...

MikroTik RouterOS
gelöst Mikrotik AP 2,4 und 5 Ghz WLAN (14)

Frage von sebasscha zum Thema MikroTik RouterOS ...

Neue Wissensbeiträge
Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Windows 10

Heise Newsticker: Microsoft veröffentlicht das "Fall Creators Update

(10)

Information von Penny.Cilin zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...