Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

3 Exchange-Server - OWA-Server funktioniert nicht

Frage Microsoft Exchange Server

Mitglied: VaderDarth

VaderDarth (Level 1) - Jetzt verbinden

04.03.2013 um 10:33 Uhr, 1897 Aufrufe

Hallo Zusammen,

wir betreiben in unserer Firma 3 Exchange-Server, 2 Exchange mit Postfachrolle und 1 Exchanger als reinen OWA.



Zuerst mal zur Konfiguration:
Standort 1
Exchange1.firma.local
OWA.firma.local


Standort 2
Exchange2.firma.local


OWA wird in unserem Hause sehr selten eingesetzt, es wurde jetzt aber bei einer Umstellung festgestellt, dass dieser nicht mehr funktioniert. Sobald ich bei exchange1.firma.local sowie bei owa.firma.local OWA aufrufe erscheint die formularbasierte Anmeldemaske und nach Eingabe von Benutzername und Kennwort kommt die Fehlermeldung:“ Die Outlook Web App ist nicht verfügbar. Falls das Problem weiterhin besteht, wenden Sie sich an den Helpdesk“



Wiederhole ich den Vorgang bei exchange2.firma.local funktioniert alles einwandfrei. Ich dachte diese Funktion steht standardmäßig bei jedem Exchanger mit Clientrolle zur Verfügung. Wie kann ich das Umstellen dass owa.firma.local wieder diesen Job übernimmt?



Führe ich GetOWAVirtualDirectory auf den Servern aus bekomme ich folgende Infos:



Owa.firma.local
Name Server OwaVersion
---- ------ ----------
owa (Default Web Site) exchange2 Exchange2010
owa (Default Web Site) exchange1 Exchange2010
owa (Default Web Site) owa Exchange2010


exchange2.firma.local
Name Server OwaVersion
---- ------ ----------
owa (Default Web Site) exchange2 Exchange2010
owa (Default Web Site) exchange1 Exchange2010
owa (Default Web Site) owa Exchange2010





exchange2.firma.local
Name Server OwaVersion
---- ------ ----------
owa (Default Web Site) exchange2 Exchange2010
owa (Default Web Site) exchange1 Exchange2010
owa (Default Web Site) owa Exchange2010


Habt Ihr da bitte eine Tipp für mich was ich hier tun kann?



Danke schon mal im Voraus.



VG Michl
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
SBS 2011 Exchange Server 2010 nach SP3 tot (6)

Frage von intermarty zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (8)

Frage von DerFurrer zum Thema Windows Installation ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...