Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

3ware Controller hat keine Platten in XP-Setup

Frage Hardware Festplatten, SSD, Raid

Mitglied: silentwater000

silentwater000 (Level 1) - Jetzt verbinden

17.01.2009, aktualisiert 17:32 Uhr, 3404 Aufrufe, 2 Kommentare

RAID ist enabled im BIOS und mit F6 Treiber beider Kontroller geladen.

Hallo!

Ich habe drei neue 500 Platten auf einen neuen 3Ware Kontroller in ein RAID 5 gehängt.
Im XP-Setup lade ich einmal den RAID-Kontroller vom Bord da auch ein neuer SATA-Brenner drinnen ist(muss sein sonst fährt er mit der Standardmeldung in einen Bluescreen).
Mainbord Socket 754 + Semperon 3000+ waren gebraucht, erzeugen dieses Problem nicht wenn eine SATA-Platte alleine am Bord hängt.
Das erstellte RAID5 wurde ohne Probleme erstellt und er zeigt es mir vor dem Booten von der CD-Rom an.

Bitte um Tipps!
Danke
Mitglied: Connor1980
17.01.2009 um 18:18 Uhr
Dann hast du wohl den falschen treiber verwendet.
Falls du noch eine Weitere HDD hättest, wäre ein Workaround diese Onboard anzuschließen, das XP darauf zu installieren, die Treiber für den 3Ware einzubinden und das System dann auf das RAID zu clonen, danach die Installations-HDD abklemmen et voilá.
Bitte warten ..
Mitglied: silentwater000
17.01.2009 um 18:33 Uhr
Danke für deinen Tipp! Ich werde nochmal nach Treibern schauen!
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Defekten 3Ware Controller Tauschen (5)

Frage von Koseb586 zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Nur XP PCs können nur auf einem Server keine Freigabe mappen (4)

Frage von BPeter zum Thema Windows Server ...

Windows Server
DC (server2008R2) gibt keine EventID 4740 bei Kontosperrung raus. (2)

Frage von LordNicon79 zum Thema Windows Server ...

Linux Netzwerk
gelöst Debian Neuinstallation 2.Netzwerkkarte keine Verbindung (10)

Frage von terminator zum Thema Linux Netzwerk ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (11)

Frage von Daoudi1973 zum Thema Webbrowser ...