Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

4 GByte auf 4 Bänke - Fehler

Frage Hardware CPU, RAM, Mainboards

Mitglied: mastertulle

mastertulle (Level 1) - Jetzt verbinden

17.01.2008, aktualisiert 21.01.2008, 4472 Aufrufe, 7 Kommentare

Hallo Forenuser,

ich habe folgendes Problem:

Bei Vollbestückung der RAM-Bänke, stürzt mein System nach unregelmässiger Zeit ab mit nem BLUE-SREEN und ner IRQ-Fehler NUMMER ( IRQ NOT LESS OR EQUAL)

SYSTEM:

CoreQuad 6600
ASUS P5N-E SLI
4 GByte RAM (4x 1 GByte GEIL DDR6400 CL5)
2 WD RAPTOR (74 GByte) RAID 0
2 8800 GTX (SLI)
WINXP PROF SP2

Sobald ich nur 2 Riegel (DC) oder 3 Riegel drin hab, läuft alles bestens.
Stecke ich den vierten Riegel rein kommt es zu den besagten Abstürzen oder der PC startet garnicht und meldet sich nur mit 2 langen pieptönen!

BIOS - UPADTE gemacht.
Rechner mit Standardtakt und Speicher mit Standardtimings getestet.
Immer der gleiche Fehler.

Ich danke für etwaige Tipps schon mal im Vorraus
Sven
Mitglied: sysad
17.01.2008 um 13:35 Uhr
Riegel gegeneinander testen, ob es nicht doch ein bestimmter ist (ich hatte im Dezember bei 4 verschiedenen PCs defekten Speicher, davor jahrelang nix).
Die Zahl beim Bluescreen notieren 0x000irgendwas und posten.
Ich vermute aber einen defekten Speicherchip.
Bitte warten ..
Mitglied: mastertulle
17.01.2008 um 14:44 Uhr
Hi sysad,

den besagten test hab ich schon gemacht. mit prime95 jeden einzelnen riegel auf stabilität geprüft. was mich irritiert ist das kurze aufleuchten des blue-screens. habe versucht mir die nummer zu merken, der bildschirm ist aber nur für einen sekundenbruchteil im blue-screen. selbst "pause"-drücken hilft nix.

trotzdem danke

sven
Bitte warten ..
Mitglied: Supaman
17.01.2008 um 15:32 Uhr
gibt mehrere moglichkeiten:
- 1 riegel defekt
- riegel nicht kompatibel zueinander
- mainboard ist bei vollbestückung überlastet
Bitte warten ..
Mitglied: mastertulle
17.01.2008 um 17:04 Uhr
Hallo Supaman,

wie gesagt funktionieren alle riegel einzeln, als 2 paar im dc, oder zu dritt.
warum sollte das mainboard überlastet sein??? normalerweise wären immerhin 8 gig
drinn! also auch alle 4 bänke aber eben mit 2 gbyte pro bank! oder meien sie die spannung?
bei wieviel volt sollten die denn standardmässig laufen und bei wieviel sollte ich sie betreiben?

danke danke danke°

Sven
Bitte warten ..
Mitglied: 32371
17.01.2008 um 18:30 Uhr
HuHa!

Hatte das gleiche Problem!

Habe ein Abit IP35 bestückt mir 4x1GB GEIL DDRII800 CL5 Ram

folgendes ist bei mir passiert:

Ich hatte zuerst "bloß" 2x1GB drinne, und diesen habe ich erfolgreich und stabil
auf CL 4-4-4-12 getaktet. der neue Ram läuft auch mit den taktfrequenzen, ABER:
alle zusammen halt nicht Und so musste ich sie beim standarttakt betreiben.
und jetzt läuft alles.

Was ich aber bei dir vermute: der Ram bekommt nicht genug spannung!
Hat dein speicher die Seriennummer "GX22GB6400DC"?
Falls ja, musst du ihn MINDESTENS auf 1,9 Volt laufen lassen.
Spannungsbereich ist von 1.9Volt - 2Volt.
Stell' ihn vorsichtshalber auf 1,95, denn die wahre Spannungen liegen meisst -/+ 0,3volt
neben der, die Du im BIOS eingestellt hast.

Schöne Grüße, Mr.Gambler
Bitte warten ..
Mitglied: mastertulle
18.01.2008 um 08:24 Uhr
Hi Gambler,

werde das heute abend mal testen. melde mich nach dem test nochma.
schaue mal ob es die gleiche seriennummer ist. hoffe nur das es das problem iss....

danke
sven
Bitte warten ..
Mitglied: mastertulle
21.01.2008 um 10:53 Uhr
Hi,

also im bios gibts leider nur die einstellung 1,92 V und dann erst 2,05!
habe auf 1,92 V gestellt und es scheint erstma soweit zu funktionieren.
nach 4 stunden kam gestern kein absturz! vielen dank nochmal!

gruss sven
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(2)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

Cloud-Dienste
gelöst Bitcoins minen über Nacht? (16)

Frage von 1410640014 zum Thema Cloud-Dienste ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...