Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nur 5% Netzwerkauslastung

Frage Netzwerke LAN, WAN, Wireless

Mitglied: xquadrat

xquadrat (Level 1) - Jetzt verbinden

10.04.2005, aktualisiert 17:11 Uhr, 6596 Aufrufe, 1 Kommentar

Ich habe einen DrayTec Vigor 2500 WE Router und 2 PC's mit Windows XP. Der Router und die beiden netzwerkkarten sollten jeweils 100 MBit/s unterstützen.
Betreibe ich die Netzwerkkarten mit 100Mbit/s Vollduplex, bekomme ich von Windows angezeigt, dass keine Netzwerkverbindung besteht. DHCP weist eine völlig schwachsinnige IP Adresse zu.
Schalte ich die Karte auf 10MBit/s Vollduplex funktioniert zwar DHCP aber beim kopieren von Dateien habe ich nur ca. 5 % Netzwerkauslastung.
Woran kann das liegen?
Mitglied: leknilk0815
10.04.2005 um 17:11 Uhr
Hi,
manche Switches / Router / Nic's haben Schwierigkeiten, untereinander die Übertragungsgeschwindigkeiten sauber zu handhaben. Normalerweise funktioniert es mehr schlecht als recht, wenn man alles auf Auto (Negotiatin, Duplex, Speed) stellt. Du mußt, um optimalen Durchsatz zu erreichen, wahlweise alle Möglichkeiten durchspielen. Es kann natürlich auch sein, daß Du eine defekte Komponente (meist Nic) drin hast, welche bei bestimmten Einstellungen, evt. auch bei allen, das Netz mit Unsinn vollstopft. Im Taskmanager siehst Du ja nur, was sich auf der lokalen Nic abspielt.
In dem Fall gilt: probieren geht über studieren, d.h., Komponenten einzeln testen, evt. Nic's über Crosslink testen etc.
Gruß - Toni
Bitte warten ..
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...