Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

6800LE macht nur noch Streifen

Frage Hardware Grafikkarten & Monitore

Mitglied: Danger78

Danger78 (Level 1) - Jetzt verbinden

15.03.2006, aktualisiert 22.03.2006, 3275 Aufrufe, 1 Kommentar

Bestellte Karte defekt?

HI,
ich habe mir eine Leadtek 6800LE gekauft.(gebraucht)
Als ich sie eingebaut und mein System gestartet habe,waren auf dem gesamten Bildschirm grüne streifen.
Dann habe ich Everest gestartet um zu sehen ob die Karte getaktet wurde,aber damit hatte ich auch kein Glück.
Die Anzeige,wo stehen sollte auf wieviel mhz sie läuft war komplett leer.
Absolut keine Information Über VGA Prozessor oder so.
Ich hab sie bei Ebay ersteigert und der Verkäufer schwört darauf,das sie 100%tig in Ordnung ist.
Der Verkäufer hat bislang nur Positive Bewertungen und das bei ner ganz schön langen Verkaufsliste.
Also was ist mit dem ding los?
Brauche dringend unterstützung in der Sache!
Wie kann ich rausbekommen ob er die Karte übertaktet hat?





Mfg Danger78
Mitglied: problemsolver
22.03.2006 um 18:26 Uhr
Hallo Danger78,

das einfachste wird wohl sein, wenn Du bei einem anderen Rechner die Leadtek mal ausprobierst. Funktioniert sie da auch net, ist die Leadtek wohl defekt.
Wenn sie dort funktioniert, dann bitte nochmal melden.

Gruß

Markus
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
gelöst Notebook macht sehr viel Traffic (9)

Frage von DeathNote zum Thema Windows 10 ...

Backup
Mailstore Server macht Probleme (4)

Frage von galnar zum Thema Backup ...

Windows Tools
RDP Drucker (weitergeleitet) druckt nur lustige Streifen (2)

Frage von JohnDorian zum Thema Windows Tools ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...