Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

7036 Fehler beim starten d. Computerbrowser Dienst

Frage Microsoft Windows Netzwerk

Mitglied: Arisen

Arisen (Level 1) - Jetzt verbinden

09.03.2009, aktualisiert 15:13 Uhr, 7892 Aufrufe, 2 Kommentare

Hi,

Ich bitte um Hilfe, bin schon etwas verzweifelt!!

Ich versuche meine Laptops ans Firmennetzwerk (mit Domäne) zu verbinden, hat bisher und bei allen anderen NB's funktioniert, nun beim letzten der Laptops scheint immer das selbe Problem aufzutauchen:
Der Computerbrowser dienst ist auf automatisch gestellt, startet jedoch nur kurz und wird wieder beendet (fehler 7036). Die abhängigen dienste laufen problemlos!
Nun hab ich n bisserl gegoogelt zu diesem problem und es scheint ja kein unbekanntes zu sein! Mir wurde geraten mal den firewall dienst zu deaktivieren, hab ich auch gemacht und nun lässt sich der
Browserdienst starten, jedoch funktioniert das verbinden mit dem netzwerk immer noch nicht!?!?!

An was scheitert das ganze bzw. wie kommt es das der firewalldienst den computerbrowser dienst abschiesst??

ratlosigkeit...!?
Mitglied: Arisen
09.03.2009 um 17:23 Uhr
Edit:

es handelt sich um HP 6735b - XP SvP 3 -

Die Verbindung zur Domäne bzw. zum Netz erfolgt über WLAN, es stehen 2 HP Acces Points zur verfügung und alles wird über DHCP geregelt!
9 / 10 Laptops funktionieren problemlos, jedoch habe ich gerade nachgeschaut und auch auf diesen Laptops läuft der Computerbrowser nicht ist aber auf automatisch gestellt.
In den Registry's ist das "MaintainServerList" auf "Auto"...
Wenn ich eine statische/manuelle IP vergebe dann verbindet sich der Laptop gelegentlich mit dem Netz... so alle 2 - 3 mal und dann auch nicht wieder....
In ein anderes WLAN komme ich problemlos...
Bitte warten ..
Mitglied: Arisen
12.03.2009 um 16:56 Uhr
sooo....

Problem gelöst!

WPA2 war schuld, konnte der Laptop wegen fehlens des SvP 3 nicht... installiert und geht...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
gelöst Dienst wird nicht gefunden . Per Task starten (3)

Frage von xbast1x zum Thema Windows 7 ...

SAN, NAS, DAS
S.M.A.R.T Fehler QNAP (11)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (28)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...