Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BE 9.1 Problem mit Tapekapazität

Frage Sicherheit Backup

Mitglied: madman

madman (Level 1) - Jetzt verbinden

21.06.2005, aktualisiert 02.07.2005, 3521 Aufrufe, 3 Kommentare

Hi Leute,

Ich habe folgendes Problem:

Wir verwenden hier Backup Exec 9.1 (alle Updates sind eingespielt) und einen LoaderXpress von Overland (Ultrium 2 Laufwerk). Das eigentliche Problem ist das zwar alle Tapes im Magazin bespielt werden können aber alle nur zu 50% verwendet werden.

hier mal die Medieneigenschaften von einem Tape:

Eingesetzte Kapazität: 99,5 GB
Verfügbare Kapazität: 96,3 GB
Gesamtkapazität: 196 GB
Geschriebene Byte: 164 GB
Komprimierungsgrad: 1,65:1

Daten zum System:
Win2003 Standart SP1
BE 9.1 inkl aller Updates
Overland LoaderXpress (11er Magazin, HP Ultrium 2)

habt ihr vieleicht eine Idee an was das liegen könnte?

Vielen Dank scho mal im voraus!
Mitglied: hanswurscht
21.06.2005 um 12:20 Uhr
Hi,

könnte es an der Komprimierung liegen?
Ist die Kapazität der Tapes unkomprimiert auch 196 GB oder nur komprimiert, weil dann hättest Du die 50% die Dir fehlen.

Gruß
Bitte warten ..
Mitglied: madman
21.06.2005 um 12:55 Uhr
thx für die antwort

die kapazität ist 200gb nativ 400gb mit compression

an die compression hab ich auch schon gedacht, aber ich hab sowohl bei dem job als auch global auf hardware[falls vorhanden, sonst keine] eingestellt.
be zeigt jo auch Komprimierungsgrad: 1,65:1 an.

kann es eventuell sein das es ein treiberproblem ist (würd mich wundern... warum sieht be das 200gb draufpassen aber verwendets ned) oder kanns vieleicht dran liegen das vorher ein altes 40/80er DLT dran gehängt ist?

thx
Bitte warten ..
Mitglied: cosy
02.07.2005 um 21:06 Uhr
Aber deine Info sagt doch, dass 164 von 196 GB geschrieben worden sind! Das ist die logische Grösse (entpackt).
Somit sind Deine Bänder logisch 200 GB und physisch 100GB gross. Vielleicht fasst das Laufwerk ja wirklich 200/400 Bänder , aber man muss halt schon aufpassen , welche Bänder man kauft..
Oder eben umgekehrt: Tape ist 200/400 aber Drive ist halbe Aufzeichnungsdichte..

Ich komm dann bei deinen Angaben auf einen realen Kompressionsfaktor von 1.703 und nicht 1.65, aber weiss der Teufel..
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Multimedia & Zubehör
BENQ Beamer Fernbedingung Frequenz Problem (2)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Problem: DVI zu VGA (8)

Frage von Protected zum Thema Multimedia & Zubehör ...

Windows Server
Problem bei Zertifikatsverlängerung auf SBS2008 (2)

Frage von Firewire zum Thema Windows Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...