Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gruppenrichtline für Computereinstellung wird nicht übernommen

Frage Microsoft Windows Server

Mitglied: Lschreyer

Lschreyer (Level 1) - Jetzt verbinden

06.07.2005, aktualisiert 18.05.2006, 11423 Aufrufe, 3 Kommentare

Wir haben einen windows 2003 server (ohne SP1) und 8 XP Clients.

Ich habe eine OU namens "Arbeitsstationen" angelegt und dort entsprechend eine Richtlinie "Normale Anwender" eingerichtet.
Über diese wollte ich gerne einige Ausnahmen an der XP Firewall einstellen, u. a. wegen der Remoteunterstützung. Dieses ist nur in den "Computereinstellungen" möglich.

Dummerweise werden auf den Stationen offenbar bei den Computereinstellungen nur die "Default Domain Policy" übernommen, bei den "Benutzereinstellungen" aber wie gewünscht sowohl die "Default Domain Policy" als auch die "Normale Anwender":

COMPUTEREINSTELLUNGEN
CN=LSCHREYER,CN=Computers,DC=schreyer,DC=local
Zeit der letzten Gruppenrichtlinienanwendung: 06.07.2005 at 09:07:07
Gruppenrichtlinie wurde angewendet von: WINSERVER.schreyer.local
Gruppenrichtlinienschwellenwert fr langsame Verbindung: 500 kbps

Angewendete Gruppenrichtlinienobjekte
--------------------------------------
Default Domain Policy

........

BENUTZEREINSTELLUNGEN
CN=Louis Schreyer,OU=Normale Anwender,OU=Arbeitsstationen,DC=schreyer,DC=local
Zeit der letzten Gruppenrichtlinienanwendung: 06.07.2005 at 09:07:07
Gruppenrichtlinie wurde angewendet von: WINSERVER.schreyer.local
Gruppenrichtlinienschwellenwert fr langsame Verbindung: 500 kbps

Angewendete Gruppenrichtlinienobjekte
--------------------------------------
Normale Anwender
Default Domain Policy

.......

"Normale Anwender" steht auf "Erzwungen", die Rechte für "Authentifizierte Benutzer" sind vergeben, alles sollte klappen, tut es aber nicht.

Woran könnte es liegen?

Louis Schreyer
Mitglied: uwe112
06.07.2005 um 11:31 Uhr
Wo sind denn die Computerkonten????
In einer anderen OU????
Bitte warten ..
Mitglied: Lschreyer
15.07.2005 um 11:40 Uhr
Ouch, das wars. Danke!
Bitte warten ..
Mitglied: dewib
18.05.2006 um 13:35 Uhr
Hallo,

ich hab ein ähnliches Problem, nur umgekehrt. Ich habe ein GPO erstellt in der sowohl Computer- als auch Benutzer-Einstellungen enthalten sind. In der Folge habe ich die Richtlinie mit den OU's "SBSComputers" (in der sind alle Clients enthalten) und "SBSUsers" (darin sind alle Benutzer) verknüpft. Ich hab einen Win2003 SBS.

Es werden auf den Arbeitsplätzen (Win XP Prof) leider nur die Computereinstellungen übernommen, die Benutzereinstellungen werden nicht angewendet. gpresult gibt bei der betreffenden Richtlinie an "Filterung: Nicht angewendet (leer)". Die Einstellungen sind aber nicht leer. Und aktiviert sind sie auch!

Ich habe dann versucht die Richtlinie direkt mit der Domain anstatt der untergeordneten OU's zuzuorden, aber dadurch ändert sich auch nix. Wieder nur Übernahme der Computereinstellungen. Benutzereinstellungen werden nicht angewendet.

Habe mal testweise meinen Benutzeraccount in die Delegierung der GP gesetzt, aber selbst dann werden nur die Computer- aber nicht die Benutzereinstellungen übernommen.

Selbes Spiel wenn ich den Account in die Sicherheitsfilterung setze (dort stehen sonst die "Authentifizierten Benutzer"). Wieder nur Computereinstellungen. Benutzereinstellungen werden nicht angewendet.

Dann: In den Sicherheitseinstellungen des GPO habe ich die Sicherheitgruppe in der die Benutzer Mitglied sind hinzugefügt und mit Lesen und Übernehmen auf ZULASSEN gesetzt. Auch keine Verbesserung.

Das ist zum Haare raufen! Wo ist mein Fehler?

Muss ich Computerkonten und Benutzerkonten in die selbe OU packen??? Kann ich die nicht in zwei getrennten OU's lassen und die GP mit beiden OU's verknüpfen?
Oder muss ich zwei GPO's anlegen? Eins mit den Computereinstellungen und eins mit den Benutzereinstellungen? Kann ich nicht beide Einstellungen in einem GPO anwenden?

Weiß jemand wo ich den Knoten habe, den ich lösen muss damit's flutscht?

EDIT: [Nachtrag]
Nachdem ich noch paar weitere Einstellungen für Benutzer in diesem GPO vorgenommen habe wird sie nun auch endlich angewendet. Warum jetzt und vorher nicht? Keine Ahnung. Jetzt hakt nur noch eins: Die "Windows-Einstellungen -> Internet Explorer-Wartung" werden nicht übernommen. Dort möchte ich unter "Benutzeroberfläche" einen geänderten Browsertitel festlegen und unter "Verbindung" einen Benutzeragententext. Dieser Teil der Benutzereinstellungen in dem GPO ("Windows-Einstellungen -> Internet Explorer-Wartung") wird aber komplett nicht übernommen. Die übrigen Teile schon. Wo ist denn da nun der Fehler??? Okay, sind keine kritischen Einstellungen, nur Spielerei. Wenn's nicht geht ist's auch egal. Aber schön wär's trotzdem.

Danke!
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst GPO für Windows Embedded wird nicht übernommen (4)

Frage von lordofremixes zum Thema Windows Server ...

Windows Server
Einstellungen einer GPO werden nicht übernommen (12)

Frage von halington zum Thema Windows Server ...

Microsoft Office
Excel Formeln werden nicht übernommen (1)

Frage von ForgottenRealm zum Thema Microsoft Office ...

Windows Server
gelöst GPO - Erweiterte Überwachungskonfiguration auf DC wird nicht übernommen (5)

Frage von scusimarcus zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(9)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
gelöst 802.1X-Authentifizierung (13)

Frage von Alex29 zum Thema LAN, WAN, Wireless ...