Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Abbruch Hochfahren u Benutzerkontos weg

Frage Microsoft

Mitglied: Pitti05

Pitti05 (Level 1) - Jetzt verbinden

22.11.2005 um 11:03 Uhr, 3011 Aufrufe

Hallo leidgeplagte Win-Gemeinde:
ein neues Schäfchen gesellt sich zu euch.

Obwohl schon viel über Benutzerkonten hier steht habe ich dennoch noch nichts passendes gefunden was mein Problem löst:

Ich habe win XP prof, SP2, 3 Partitionen, vernetzt mit anderem PC über WLAN

Ich habe gestern ein Spiel installiert. Aber nach auswahl der Installationspartition über Bootmanager bricht der System-Neustart bei dem blauen Fenster WinXp ab. Bis zum "willkommen" geht erst gar nicht. Somit werden auch meine Benutzerkonten nicht mehr angezeigt. 2x Affengriff bringt nichts. Der Mauszeiger ist allerings da u läßt sich bewegen.
Die anderen 2 Partionen funktionieren. Leider habe ich aber auch in >Dokumente u Einstellungen< bzw. über ausführen >control userpasswords2< diese beiden vermissten Konten nicht gefunden.
Die Partition, die sich nicht mehr laden lässt, beinhaltet ein Admin- sowie eingeschr. Benutzerkonto. PW sind bekannt. An diesen Konten hab ich auch keine Veränderungen vorgenommen.

Neuinst. bringt nichts, ich kann ja nur auf anderen Partitionen installieren. Reparatur geht nicht, da kommt immer die Fehlermeldung dass die Festplatten nicht richtig inst. sein könnten (ist aber falsch, die anderen Partitionen funktionieren ja auch) Ein aktueller Virenscanner hat auch nichts gefunden.
Wie könnte ich dieses Problem beheben?
Ich hoffe ich hab halbwegs verständlich geschrieben.

Vielen Dank schon mal für eure Mühe u Vorschläge!
Grüße, Pitti
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Tools
gelöst Performance Counter weg (2)

Frage von emeriks zum Thema Windows Tools ...

Windows Server
Netzwerk Drucker Settings weg nach neu anmelden (5)

Frage von Hans3003 zum Thema Windows Server ...

Windows Server
RODC über VPN - Verbindung weg (11)

Frage von stefan2k1 zum Thema Windows Server ...

Hyper-V
gelöst HyperV - VMs weg finde nix mehr (15)

Frage von Nemonautilus zum Thema Hyper-V ...

Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (15)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Backup
gelöst Online-Dateiablage für Verein, mit mehrstufiger Sicherung? (11)

Frage von Demig0d zum Thema Backup ...