Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach ABE Installation verzögerter Netzwerkzugriff

Frage Microsoft Windows Netzwerk

Mitglied: Devian

Devian (Level 1) - Jetzt verbinden

24.02.2007 um 15:14 Uhr, 3327 Aufrufe

Hallo zusammen,

nach einigem hin- und her hab ich mich dazu durchgerungen die Access-based Enumeration auf unserem 2003 SP1 zu installieren. Installation war auch fehlerfrei und der Server ist auf dem aktuellen Stand.

Nun hab ich das Problem das einige XP-Pro Clients bei Netzwerkzugriffen sehr langsam geworden sind. Es dauert einige Sekunden bevor der Share geöffnet wird. Während der User auf die Freigabe wartet, schnellt die CPU-Last der Prozesse "lsass.exe" sowie "dfssvc.exe" auf dem Server enorm in die Höhe (zusammen auf ca. 80% über den kompletten Zeitraum bis die Freigabe geöffnet wird).

Dieses Phänomen ist Maschinenabhängig, nicht Userabhängig.

Hat jemand schonmal ein ähnliches Problem gehabt und wenn ja, wie gelöst?

Grüße
Christian
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Entwicklung
Total Commander Silent Installation (1)

Frage von CharlyXL zum Thema Entwicklung ...

Windows Tools
gelöst DotNet Installation schlägt fehl (1)

Frage von emeriks zum Thema Windows Tools ...

Ubuntu
gelöst Mailcow Installation schlägt fehlt (4)

Frage von ClepToManix zum Thema Ubuntu ...

Router & Routing
Kein Netzwerkzugriff über PPTP-Tunnel (10)

Frage von Atti58 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...