Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kann nur im Abgesicherten Modus arbeiten, wieso? wie kann es behoben werden?

Frage Microsoft

Mitglied: Airmetz

Airmetz (Level 1) - Jetzt verbinden

27.12.2009 um 14:00 Uhr, 6641 Aufrufe, 5 Kommentare

Hey ihr ich kann leider nur im Abgesicherten Modus arbeiten,

dies kam, nachdem ich die Windows Updates
Abgebrochen habe, durchs 5sek. drucken des Ausschaltknopfes.
Ich weiß nicht ob dies einen zusammenhang hat, jedoch muss ich
schnellst möglich wieder den PC normal nutzen können.
Ich hoffe ihr könnt mir sagen wie ich jetzt im abgesicherten Modus das Problem beheben kann um wieder im Normalen Modus zu arbeiten.
Ich muss nähmlich dringend was Drucken, was im abgesicherten Modus nicht funktioniert.
LG
Bitte um schnelle Hilfe
Mitglied: maretz
27.12.2009 um 14:12 Uhr
Sorry - aber meinst du das grad ernst? Du machst nen Win-Update bei dem Systemfiles überschrieben werden und mitten drin haust du mal den ausschalt-knopf?!? Coole Idee...

Ich würde es einfach mal mit ner Repa-Installation probieren. Dann alles drucken und das System sauber neu installieren - mit halben Updates macht das Arbeiten auf dauer sicher wenig spass...
Bitte warten ..
Mitglied: CarstenKoepp
27.12.2009 um 14:15 Uhr
Hallo Airmetz,
hast du mal was von "Hallo oder Guten Tag" sagen etwas gehört?

Ein paar mehr Info´s wären auch nicht schlecht...im Zweifel sollte man die Updates auch nicht einfach so unterbrechen. Wenn du sie nicht haben möchtest, kannst du das auch abstellen.
Naja, hast du den schon mal probiert deinen Rechner im "Normal Modus" wieder zustarten? In der Regel geht das...

Best Gruß
Carsten
Bitte warten ..
Mitglied: Airmetz
27.12.2009 um 14:32 Uhr
im Normalen Modus kann ich den Rechner nicht starten,
daher will ich gerne wissen wie ich den Rechner dazu bringe im Normalen Modus
zu starten.
Das mit den Updates kann ich ja leider nciht rückgängig machen und neu aufsetztemn wäre fatal wegen wichtiger daten
LG
Bitte warten ..
Mitglied: maretz
27.12.2009 um 14:42 Uhr
Nimm den Abgesicherten Modus und sichere erstmal deine Daten auf eine externe Festplatte... Ist nur nen Tipp - aber du wirst nicht um eine neuinstallation umzukommen. Es sei denn du stehst auf instabile Systeme und plötzliche Abstürze.
Bitte warten ..
Mitglied: Airmetz
27.12.2009 um 15:50 Uhr
Hm.. ok
also ich denke ich werde es mal mit einer Systemwiederherstellung versuchen.
Trotzdem danke an alle
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10 bootet nicht vollständig, nur bei abgesicherten Modus
Beitrag von 9 Kommentare

Frage von decker zum Thema Windows 10

Windows 10
Windows 10 Pro bootet nach einer Aktualisierung erst immer in den abgesicherten Modus
Beitrag von 3 Kommentare

Frage von kaineanung zum Thema Windows 10

Exchange Server
Outlook 2013 Cache Modus und Junk Mails
Beitrag von 9 Kommentare

Frage von michi-ffm zum Thema Exchange Server

Windows Server
Auf Serverlaufwerk arbeiten
Beitrag von 8 Kommentare

Frage von PharIT zum Thema Windows Server

Neue Wissensbeiträge
MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit Meta-ROUTER Instanz auf dem Router erzeugen

Beitrag von 1 Kommentar

Anleitung von colinardo zum Thema MikroTik RouterOS

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Beitrag von

Information von BassFishFox zum Thema Sicherheit

Administrator.de Feedback

Entwicklertagebuch: Die Startseite wurde überarbeitet

Beitrag von 5 Kommentare

Information von admtech zum Thema Administrator.de Feedback

Vmware

VMware Desktopprodukte sind verwundbar

Beitrag von

Information von Penny.Cilin zum Thema Vmware

Heiß diskutierte Inhalte
Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail
Beitrag von 24 Kommentare

Frage von ahstax zum Thema Visual Studio

Windows Netzwerk
Netzwerk Neustrukturierung
Beitrag von 16 Kommentare

Frage von IT-Dreamer zum Thema Windows Netzwerk

Windows Server
RDP macht Server schneller???
Beitrag von 16 Kommentare

Frage von JaniDJ zum Thema Windows Server

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Beitrag von 15 Kommentare

Frage von Akcent zum Thema Windows 10