Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Hardware CPU, RAM, Mainboards

Abit AN7 UDMA nicht aktivierbar!

Mitglied: Breee25

Breee25 (Level 1) - Jetzt verbinden

24.11.2004 um 21:46 Uhr, 3819 Aufrufe

Kein UDMA bei Primary IDE möglich (Board Abit AN7)

Hallo alle zusammen!
Hab ein richtig derbes Problem:
Mein Board, ein vor ca. 6 Mon(?) gekauftes (also relativ neues) Abit AN7 lässt sich partout nicht dazu bewegen, mal UDMA zu aktivieren.
Komisch ist, dass der UDMA auf dem Secondary IDE geht aber aufm Primary nicht.
Hatte schon Win2K und XP drauf (momentan win2k sp4), aber bei keinem ließ sich mit irgendwelchen Softwareeinstellungen irgendwas richten.
Deshalb poste ich mein Problem jetzt mal hier, vielleicht hat ja jemand das selbe Problem, oder ne gute Idee,
man kann ja nie wissen.

Gut, vielen Dank schon mal im Voraus, mfg Breee
Ähnliche Inhalte
Festplatten, SSD, Raid
SSD und UDMA
gelöst Frage von zzbaronFestplatten, SSD, Raid1 Kommentar

Hallo, ich habe in meinem PC das MSI G41M-P26 Mainboard mit SATA II in dem ich eine SSD mit ...

Windows 8
Win 8.1 Enterprise Evaluierung aktivierbar ?!
Frage von cardischWindows 84 Kommentare

Hi@all, Zunächst: Ich habe die Frage schon in einem anderen Forum gepostet, bisher keine Antwort erhalten, deswegen versuche ich ...

Hyper-V
RemoteFX nicht aktivierbar 2012R2 Treiber korrekt
gelöst Frage von MAC0815Hyper-V2 Kommentare

Hi, ich hatte 2 Server, einmal 2012R2 Essentials und einmal Hyper-V 2012R2 Core. Aus stromspartechnischen Gründen hab ich die ...

Windows Vista
VISTA ..Drucker.Servereigenschaften. Formular neu anlegen -nicht aktivierbar??? was los??
gelöst Frage von heldunterwegsWindows Vista1 Kommentar

Hola, VISTA Buisiness kann unter //Drucker/Servereigenschaften/ keine neuen Formulare anlegen, weil das Feld nicht aktivierbar und nur als Schatten ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 3 TagenSicherheit12 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall10 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS9 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...