Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Abit AV8 und eine 2. S-Ata Platte=no boot

Frage Hardware CPU, RAM, Mainboards

Mitglied: placebo78

placebo78 (Level 1) - Jetzt verbinden

02.01.2007 um 23:25 Uhr, 3087 Aufrufe

Hi Leute,

habe heute viel gegoogelt und bin auf Euer Forum gestoßen und hoffe daher Ihr könnt mir helfen. Ich habe folgendes Problem. Habe neue bzw eine 2. S-Ata Platte(beides Samsung) und wollte sie gern zu meinen anderen Platten hinzufügen. Das Board hat ja bekanntlich 2 S-Ata Plätze frei, einen hatte ich bereits belegt, alles war gut soweit.

Hänge ich jetzt Nummer 2 dran, erkennt das Bios die Platte zwar beim booten, vergisst aber immer die Bootreihenfolge. Ok, dachte ich mir und habe sie erneut eingestellt, aber denkste! Nach F10 zum Bios speichern, wieder dasselbe Spiel, ergo mit 2 S-Ata Platten lässt sich mein Board ned zum laufen bringen.

Daher dachte ich mir, neues Bios aufspielen (hatte ein modifiziertes altes drauf) und habe jetzt auf die Orginal 27er Version upgedated. Alles erneut so eingestellt und siehe da, dasselbe Problem. Wie gesagt, mit einer S-Ata, kein Problem, alles geht. Sowie aber Nr2 ins Spiel kommt ist es aus und das Bios vergisst alles. ich habe auch schon probiert die beiden S-ATA Ports zu vertauschen, Ergebnis war leider dasselbe.

Was mache ich falsch, bzw weiß jemand einen Ausweg?

Über jeden Tip würde ich mich freuen.

Gruß
Placebo
Ähnliche Inhalte
Festplatten, SSD, Raid
DATENSICHERUNG-Platte läuft aber nicht erreichbar . SAMSUNG HDD serial ATA (1)

Frage von sanskara zum Thema Festplatten, SSD, Raid ...

Switche und Hubs
gelöst Cisco SG 200-08 firmware boot code language upgrade Was ist zu beachten ? (5)

Frage von dxellas zum Thema Switche und Hubs ...

Windows Server
gelöst Bcdedit - Nanoserver - eigene Platte (3)

Frage von Franz-Josef-II zum Thema Windows Server ...

Windows Server
WIndows 2016 Boot-Laufwerk und Systemlaufwerk verschieden (1)

Frage von Kurti06 zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (18)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...