Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Absender "verschwindet" bei Nutzung von "Senden als"

Frage Microsoft Exchange Server

Mitglied: ChaejChaej

ChaejChaej (Level 1) - Jetzt verbinden

29.12.2006 um 10:43 Uhr, 3428 Aufrufe

Hallo,

in unserer Firma habe ich zwei E-Mail Adressbereiche eingerichtet, damit einige User von zwei E-Mail Adressen senden können (user@firma1.de und user@firma2.de). Dafür habe ich einen zweiten Benutzer pro User angelegt, diesem die entsprechende "Hauptadresse" vergeben und dem "Hauptbenutzer" das Recht "Senden als" gegeben. (Alles 'brav' nach Anleitung)
Das funktioniert dann auch einwandfrei, der User kann von der zweiten Adresse senden (über 'Von'-Feld in Outlook) und der entsprechende name (user@firma2.de) ist auch als Absender eingetragen (intern wie extern).
Leider hält dies aber nur etwa 30-60 Min. an. Danach können zwar immer noch E-Mails versendet werden und es erscheint auch keine Unzustellbarkeitsmeldung o.ä. aber das Absenderfeld ist leer!
Auch im 'Gesendete Objekte"-Ordner des Absenders ist das Absenderfeld leer. Das "Senden als"-Recht ist übrigens immer noch gesetzt.
Ich habe jetzt schon mehrfach Benutzer gelöscht und angelegt, der Fehler tritt immer wieder auf.
Meine letzte 'Exchangeübung' ist schon eine Weile her, also habt bitte Nachsicht mit mir, wenn ich nicht mit allen Begriffen was anfangen kann.

Wir nutzen Win2003 Server und Exchange Server2003 SP2.

Ich hoffe Ihr habt eine Idee

Gruß
ChaejChaej
Ähnliche Inhalte
Outlook & Mail
Automatische Antwort von Server an bestimmte Absender

Frage von SFischer-SCT zum Thema Outlook & Mail ...

VB for Applications
gelöst VBA-Makro verschwindet nach Speichern (5)

Frage von lupi1989 zum Thema VB for Applications ...

Exchange Server
gelöst Exchange 2013 - Vollzugriff, senden als, senden im Auftrag - Berechtigungen (2)

Frage von hesper zum Thema Exchange Server ...

Exchange Server
gelöst Massenmail - wie viele Absender (8)

Frage von Kopflos zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...