Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Absturz bei SP2 installation -> systempartitionsgr�sse 0byte -> kann nicht beschrieben werde

Frage Microsoft

Mitglied: aexer

aexer (Level 1) - Jetzt verbinden

29.09.2006, aktualisiert 13:36 Uhr, 2917 Aufrufe, 3 Kommentare

Guten Tag

WIr haben hier auf einen HP dx6100 SP2 installiert. Plötzlich Hägt er.. 2h, 3h.. nach 4h neustart. konnten es komischerweise nochmals installieren -> funktionierte. Nun haben wir das Problem:
Wenn wir auf den Arbeitplatz gehen zeigt es mit der Ansicht details die grösse nicht mehr an. Vom laufwerk D:\ jedoch schon. auch in den eigenschaften wird die systempartition als voll gekennzeichnet mit einer grösse von 0 bytes. SP2 setup kann nicht mehr durchgeführt werden, da auf C geschrieben werde muss. funktioniert jedoch nicht da diese ja "voll" ist. was kann ich tun ausser neuinstallation?

danke für die hilfe

gruss aexer
Mitglied: Supaman
29.09.2006 um 13:19 Uhr
das hört sich danach an, als wenn die systempartion wirklich "voll" ist. du kannst mit einer bliebigen tool-cd booten und ein paar temporäre dateien löschen oder machst ein image und vergrößerst die partition beim zurückspielen.
Bitte warten ..
Mitglied: aexer
29.09.2006 um 13:23 Uhr
leider nein. in der verwaltung siet man das von der systempartition ( 35gb) noch 30 GB frei sind. kann das sein wegen dem absturz bei der installation von SP2?
Bitte warten ..
Mitglied: VoSp
29.09.2006 um 13:36 Uhr
Hallo,

mach mal eine chkdsk auf die Systempartiton. Das aollte eventuelle Fehler auf im Dateisystem ausbüglen und auch die Anzeige des Speicherplatzes wieder gerade rücken.

Mit freundlichen Grüßen

VoSp
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows 7
gelöst "Fake"-SP2 für W7 und W2K8R2 - Installation zwingend? (3)

Frage von departure69 zum Thema Windows 7 ...

Mac OS X
Installation von macOS 10.12 Sierra auf Xiaomi Mi Notebook Air 12.5

Link von runasservice zum Thema Mac OS X ...

SAN, NAS, DAS
NetApp FAS3240 + DS14MK4 + DS14MK2 Fibre Channel - Installation (4)

Frage von sunny-ko zum Thema SAN, NAS, DAS ...

Linux
SW-Verteilung und unattended OS Installation

Frage von winlin zum Thema Linux ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...