Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Abwesenheitreplay in Verbindung mit SBS 2003 funktioniert nicht

Frage Microsoft Exchange Server

Mitglied: mschonha

mschonha (Level 1) - Jetzt verbinden

23.02.2009, aktualisiert 18:27 Uhr, 3380 Aufrufe, 2 Kommentare

Hallo zusammen,
ich betreibe einen W2k3 SBS. E-Mails werden via Boreigenen Pop3 Connector vom Provider abgeholt und in das jeweilige Postfach vom User zugestellt.
Nun habe ich festgestellt, dass wenn ich beim User den Abwesenheitsreplay eingeschalten habe, dies nicht funktioniert. Intern bekommt der Sende die Abwesenheitsnachricht, wenn von extern eine Nachricht kommt funktioniert das nicht.
Kann mir jemand sagen ob das generell nicht funktioniert, oder ob man da noch was spezielles einstellen muss !

Gruß und Danke im Vorraus
Michael
Mitglied: Beagle
23.02.2009 um 18:50 Uhr
Exchange System Manager -> Internet Message Format -> Properties (auf Default) -> Advanced
"Allow Out of Office" anhaken

Ich hoffe das hilft dir weiter.
Bitte warten ..
Mitglied: GuentherH
23.02.2009 um 21:24 Uhr
Hallo.

Schau auch hier einmal dazu nach - http://blog.sbspraxis.de/exchange-2003-internet-nachrichtenformate-und- ...

Und denke daran, auch ein Spammer bekommt die Abwesenheitsbenachrichtigung. Lies dir das dazu einmal durch, und entscheide dann - http://blog.sbspraxis.de/die-outlook-abwesenheitsbenachrichtigung-und-d ...

LG Günther
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...