Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Abwesenheitsassi funktioniert nicht Trotz richtiger Konfig

Frage Microsoft Exchange Server

Mitglied: TOAOICE

TOAOICE (Level 1) - Jetzt verbinden

23.03.2012 um 12:56 Uhr, 1918 Aufrufe, 1 Kommentar

Hallo Leutz,

habe hier noch ein Problem.

Exchange 2010 und auf der OrgaEbene sind für die Domäne "Automatisches Antworten" aktiviert. Dieses sehe ich auch bei get-domain bzw. get-mailbox in der shell.

Im Outlook des Users ist Automatisch Antworten für inter/extern auch eingeschaltet und dennoch bekommt der Sender keine Abwesenheitsnachricht. Woran kann dieses noch liegen?

Danke
Mitglied: TOAOICE
23.03.2012 um 13:52 Uhr
Hier noch ne kurze Info.

Der Assi funktioniert intern super. Mir ist aufgefallen dass wenn ich ein get-MailboxAutoReplyConfig auf das entsprechende Postfach mache, steht bei AutoReplyState: Disabled obwohl der ja eingeschaltet ist.

Danke
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Funktionspostfach funktioniert nicht richtig (25)

Frage von Judgelg zum Thema Exchange Server ...

Router & Routing
Std. Konfig Cisco 886VA-W (20)

Frage von oce zum Thema Router & Routing ...

Windows Server
Faxserver funktioniert vom Client aus nicht richtig (9)

Frage von CharlyXL zum Thema Windows Server ...

Windows Server
gelöst GPO Fonts - funktioniert nicht richtig (9)

Frage von Adnan88 zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Outlook & Mail
Dumme Sache - Userin hat Abwesenheitsnotz in Outlook vergessen (25)

Frage von 1410640014 zum Thema Outlook & Mail ...

Router & Routing
Grundkonfiguration Firewall und L3 Switch? (22)

Frage von Maik20 zum Thema Router & Routing ...

Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (15)

Frage von Spitzbube zum Thema Firewall ...