Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Abwesenheitsassisten kann über RPC over HTTPS nicht konfiguriert werden

Frage Microsoft Exchange Server

Mitglied: nextsupport

nextsupport (Level 1) - Jetzt verbinden

15.01.2010 um 10:35 Uhr, 2714 Aufrufe, 3 Kommentare

Wir haben bei uns eine bisschen komplizierte Server Architektur. Wir haben 2 Exchange Server, beide 2k7. Einen Frontend und einen Backend. Dieser wurden aus 2k3 migriert. Bis dahin funktionierte der Abwesenheitsassistent auch über RPC over HTTPS.

Jetzt funktioniert nicht mehr. Die User erhalten eine Meldung das der Server nicht erreichbar ist. Jedoch funktioniert das Mailen, hat jemand eine Idee? Habe jetzt wirklich lange gesucht und wirklich nicht gefunden. Immer wieder bin ich auf dieses Forum gestossen. Es scheint manche Spezialisten hier zu haben. Ich hoffe das mir jemand helfen kann.

Besten Dank
nextsupport
Mitglied: filippg
15.01.2010 um 13:43 Uhr
Hallo,

verwendest du Outlook 2007? Dann wird es daran liegen, dass Autodiscover nicht korrekt konfiguriert ist.

Gruß

Filipp
Bitte warten ..
Mitglied: nextsupport
15.01.2010 um 14:10 Uhr
Ja genau, ich glaube das Problem tritt nur bei den Office 2k7 Clients auf. Hast du noch einen genaueren Tip was ich genau einstellen müsste?

Besten Dank
nextsupport
Bitte warten ..
Mitglied: filippg
15.01.2010 um 20:30 Uhr
Hallo,

der Tip ist: Stelle alles so ein, dass Autodiscover funktoiniert. Im Ernst: ich weiß über deine Umgebung ungefähr gar nichts (außer dass du vergessen hast, anzugeben, dass das Problem nur bei bestimmten Clients auftritt). Und zu dem Stichwort "Autodiscover", das ich dir ja schon gegeben habe, findet sich definitiv genug im Netz. Manchmal muss man sich auch selber anstrengen, und sich nicht alles vorkauen lassen.

Gruß

Filipp
Bitte warten ..
Ähnliche Inhalte
Windows Server
RPC Server ändern (2)

Frage von DerNeueITler zum Thema Windows Server ...

Voice over IP
gelöst Empfohlene Einstellungen für Fax over IP (4)

Frage von istike2 zum Thema Voice over IP ...

Batch & Shell
gelöst RPC von Client auf Server ausführen (3)

Frage von BleppSatter zum Thema Batch & Shell ...

Outlook & Mail
gelöst Office 2013 auf WTS - was "konfiguriert" sich da? (4)

Frage von FA-jka zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(25)

Information von SeaStorm zum Thema Utilities ...

Windows Server

Exchange Server 2016 Probleme auf Server 2016 mit iOS 11 Mailapp

Information von Oneplus zum Thema Windows Server ...

Internet

Pirate Bay lässt heimlich Krypto-Miner auf Nutzer-PCs laufen

(5)

Information von BassFishFox zum Thema Internet ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (25)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

JavaScript
gelöst Kopierschutz auf Webseite (13)

Frage von honeybee zum Thema JavaScript ...

Windows Server
Änderung Subnetz an AD Standort (13)

Frage von hansdampf zum Thema Windows Server ...