Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Abwesenheitsnotiz funktioniert nicht nach außen, ist aber global aktiviert

Frage Microsoft Exchange Server

Mitglied: Spitzending

Spitzending (Level 1) - Jetzt verbinden

22.05.2009, aktualisiert 16:57 Uhr, 6845 Aufrufe, 1 Kommentar

Hallo zusammen,

hier gibt es zwar viele ähnliche Fragen, doch leider habe ich unter ihnen keinen gefunden, die dasProblem bei mir löst.
Ich verwende Exchange 2003 auf einem SBS Premium R2, die Clients benutzen entweder Outlook 2003 oder 2007. Ein Mitarbeiter schaltet den Abwesenheits-Assistenten bei sich in Outlook ein. Intern funktioniert er, doch Mails von außen bekommen keine entsprechende Mitteilung. Dabei habe ich in der Serververwaltungskonsole bei Internet-Nachrichtenformate/Standard für die SMTP-Domäne "*" (also alle Domänen) unter "Erweitert" alle Benachrichtigungen nach außen zugelassen. An sich sollte es das doch schon sein. In C:\Programme\Exchsrvr\SERVER.log gibt mir das aktuelle Logfile keine Hinweise. Dort taucht keine Mail bwezüglich einer Abwesenheitsnotiz auf. Nur daß wir zusätzlich einem anderen Kollegen Zugriff auf die Mailbox während seiner Abwesenheit erlaubt haben, kann ich dort im Log mit verfolgen. Hat jemand einen Tip, was ich noch überprüfen sollte?

Schönes WE schon mal.
Mitglied: crehwoldt
22.05.2009 um 20:37 Uhr
Hi,

"Allow Automatic Replies" (automatische Antworten oder so - hab' die deutsche Übersetzung leider nicht) ist auch aktiviert ?

Funktionieren andere Regeln die an externe Adressen weiterleiten ?

Sendest Du direkt oder über einen Smarthost ?

Gilt das für alle externen Mails ?

Gruß
Christian
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Outlook Abwesenheitsnotiz bleibt aktiviert, trotz Deaktivierung! (1)

Frage von Sachellen zum Thema Exchange Server ...

DSL, VDSL
DSL-Anschluß von außen überwachen (3)

Frage von SirSimon zum Thema DSL, VDSL ...

Windows Server
gelöst Netzlaufwerk RemoteApp auf Win 2012 R2 Terminalserver funktioniert nicht (12)

Frage von grenzde zum Thema Windows Server ...

Windows Server
Con2Prt funktioniert auf Windows RDS 2012 R2 nicht (1)

Frage von scout71 zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...